Ir para conteúdo

Maurício Soares

Membro
  • Total de itens

    48
  • Registro em

  • Última visita

Sobre Maurício Soares

  • Rank
    Membro Clan
  • Data de Nascimento 31-05-1988

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Feito com sucesso no D295f,D175f e D385.Fiz um D295f no LG Pc Suite depois de reparar o boot.
  2. Extraia o arquivo do programa Flashtool e não coloque o Scatter da firmware ainda,tenta primeiro entrar com Crtl+Alt+V,daí aparecerá os menus secretos,é só mudar as opçoes,aí sim você coloca o Scatter da firmware.
  3. Boa tarde amigos!!Procedimento realizado com sucesso no Blu D143k!! !Obrigado williams9991
  4. Amigo,quando aparece essa tela Notice ao tentar resetar é sinal de que os botões do volume estão em curto ou com alguma oxidação.Dá uma olhada nesse link http://www.clangsm.com.br/vb/lg/49612-lg-e405f-trava-na-tela-notice.html Se foi útil clique em obrigado!!
  5. Estou com um LG C397 pedindo senha assim ao ligar o aparelho.Possuo a Vygis e a LGTool e ambas não possuem suporte para esse modelo,alguém teria alguma sugestão de como tirar essa senha?
  6. 1-Entrou um Samsung I9220 aqui pra mim na versão 4.1.2,porém sem idioma português,apenas chinês,inglês,e japonês.E a necessidade do cliente era colocar o idioma português,atualizei então pra versão 4.0.4 e nada,daí então passei uma 4.0.3 e outra 4.0.3 em todas tinham o idioma,porém todas ficaram sem o Play Store.Alguém tem alguma flash que tenha português e que não fique sem o Play Store?Será possível passar a firmware do N7000 no I9220? ----------------------------------------------------------mesclado------------------------------------------------------------------- 2-Amigos,venho atravé
  7. Que ferramentas de reparo possui? - - - - - - - - - - Que ferramentas de reparo possui?
  8. Ok lunno,vou tentar primeiro pela JTAG,caso não obtenha êxito,farei o que o nosso amigo alissonelc sugeriu.
  9. Estou com um Samsung Galaxy I9300 travado na tela inicial,já tentei várias flashes,porém sem sucesso,o mesmo entra em modo download normal,mas sem aparecer o modelo quando coloco nesse modo pra fazer a flash.Alguém já pegou algum assim e conseguiu resolver?
  10. Amigo,já peguei alguns desses aqui, e eram curto na placa,não sei se é o seu caso.Tenta colocar na fonte,se continuar ligando sozinho,pode mesmo ser isso.
  11. Amigo,já viu se não seria o conector de carga? - - - - - - - - - - Já viu se não é o conector de carga?
×
×
  • Criar Novo...