nelsinho 1

Iniciante
  • Total de itens

    12
  • Registro em

  • Última visita

6 Seguidores

Sobre nelsinho 1

  • Rank
    Membro Clan
  • Data de Nascimento 23-10-1975

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. boa tarde , verifica os componentes em volta do ci de rede, verifica se esta tudo em ordem..
  2. ola, estou com um j6 aqui que nao esta ligando, na fonte quando aperta o power da um consumo de 10 , quando solta power o amperes some,agradeco se alguem puder me ajudar.
  3. CHEGOU UM J510 E O VOLTAR NAO ESTA FUNCIONANDO JA TROCQUEI O MENU COMPLETO NOA CASO O BOTAO HOME E NAO RESOLVEU ALGUEM SABE ONDE E O CAPACITOR E C.I RESPONSAVEL? DESDE JA O MEU MUITO OBRIGADO
  4. ola pessoal do clagsm, chegou um aparelho moto g5 que nao carrega, troquei o conector de carga, mostra carregando normal, porem quando tira do carregador , ele continua com o sinal de carregando..se alguem puder me ajudar ficarei grato..
  5. ola pessoal do clagsm, chegou um aparelho moto g5 que nao carrega, troquei o conector de carga, mostra carregando normal, porem quando tira do carregador , ele continua com o sinal de carregando..se alguem puder me ajudar ficarei grato..
  6. olha valeu pela dica realmente muito simples com essa esplicaçao
  7. amigo tenta ler ele com a plataforma dct4 rm-837
  8. que tipo de fio vcs usa para fazer o jump
  9. olha meu amigo eu acho que pode ser a bateria primeiro nexo ) depois vc pode estar testando o carregador e ver se o aparelho esta tendo alteraçao de consumo[
  10. olha para min foi otimo