Ir para conteúdo

neno123

Membro
  • Total de itens

    19
  • Registro em

  • Última visita

Sobre neno123

  • Rank
    Membro recente
  • Data de Nascimento 12-02-1979

Últimos Visitantes

883 visualizações
  1. boa noite. to com galaxy note 7 e o mesmo nao e explosivo. so que de uns dias para ca ele parou de recarrega. ai eu abri e dei uma carga na bateria e o mesmo duro o dia todo. so que quando coloco para caregar no cabo ele nao carrega.... alguem pode me ajudar com um soft , root ou jumper que possa resolver este problema.....
  2. bom dia a todos do forum.... estou com problema com um tablet samsung sm-t111m que o mesmo esta esquento muito e descarregando sozinho, e quando coloco no carregador ele nao carrega, tenho que da um soque na bateria ai sim, e so coloca no carregador e ele continua carregando. mas demora muito para carregar. mesmo assim depois decarregado ele descarrega rapido e esquendo muito mesmo sem usalo... alguem pode me ajudar neste problema....
  3. ja fiz isso. mas continua do mesmo jeito. nao resolveu
  4. Boa noite a todos, me deparei com um problema com um nokia lumia que ao reset em modo de fabrica o mesmo so fica em modo aviao... ja atualizei , resetei e nada de valta e o botao de baixa as vezes funciona as nao,,, o som paro tbm... alguem pode me ajudar
  5. tirma mais uma divida, pra compra o credito como faço e no cartao??? ai nao consigo desbloque ou e so consulta msm???
  6. boa noite, desculpe, mas faço esta consulta???
  7. Boa tarde a todos. Estou com seguinte problema, estou com um aparelho huawei p7-l10 que so funciona na operadora OI. mesmo assim se eu reiniciar o aparelho ele perdo o sinal, ai tenho que tirar o chip coloca em outro aparelha e esperar da sinhal, ai coloco de valta e funciona.. nas outras operadora dar sinal, funciona o 3g mas nao completa ligaçoes... alguem pode me ajudar???
  8. rapas fiz um jamper juntando os 4 e deu certo. muito obrigado, que deus te ulimini na sua proficao cada fez mas e mas... muito obrigado msm esta de parabens....
  9. boa noite, obrigado pela dica. so um pergunta, posso junta os 4 pontos???
  10. alguem pode me ajudar, estou com problema sony ultra t2, ja troquei cabo flex, display e nada da tela funcionar
  11. Boa noite aí uma imagem. E desde já agradeço a ajuda de todos O visor eu comprei com o cabo Flex usado. Será que tem alguma a ver. Pois o msm é original. Comprei a frontal completa e coloquei minha placa lógica...
  12. Amigos, estou com um xperia t2 ultra que esta com esse problema. A tela acende mas nao sai imagem (os ícones, papel de parede nao aparecem) o aparelho liga normalmente. Troquei o display mas nao resolveu. O flex principal esta perfeito, nao retirei para colocar o display novo. Sera que essa solução de fazer o jumper serve pro t2? Alguém tem o esquema dele? obrigado.
  13. boa tarde a todos, estou com problema com sony t2 ultra d5322, o display quebro. comprei outro mas nao da imagem, o celular funciona normal, mas sem imagem alguem pode me ajudar???? deisde ja agradeço a todos aguardo uma soluçao
×
×
  • Criar Novo...