Ir para conteúdo

ted lee

Membro
  • Total de itens

    34
  • Registro em

  • Última visita

Sobre ted lee

  • Rank
    Membro Clan
  • Data de Nascimento 31-03-1978
  1. boa tarde amigos, estou com este tablet samsung p1000 travado na tela inicial,ja fiz factory reset nele e nada,acredito que tera que instalar a rom novamente..alguem ja pegou este problema? grato
  2. Voce substituiu o touch e resolveu o problema?
  3. Só para esclarecer o procedimento de reset no Tablet U-Tech,é como o Neno falou,fiz em 5 aqui na assistência e funcionaram,em alguns casos precisa reinstalar o sistema novamente,só recorrer no site do fabricante que tem tudo explicado.Ok....
  4. Este tablet multilaser Vibe 7' está com a linguagem em japonês,quando mudo para configurar para portugues ou qualquer outra linguagem ele dá uma mensagem de erro e não salva,permanecendo sempre em japonês...resolvi fazer um recovery nele,quando ele entra no menu recovery os botôes vol + ou - não funcionam para poder selecionar o factory reset,só funciona o power,com isso não consigo resetar o sistema dele,abri o mesmo resoldei os botôes,mais continua do mesmo jeito.Ja tentei tambem atualizar,mais quando chego na parte de apertar o Vol...não tem como fazer,pq o mesmo não funciona.Coloquei o mou
  5. Samuel,peguei uns 3 aparelhos tambem pedindo senha,e no inicio apanhei um pouco,mais resolvi. 1° Quando vc conecta no cabo usb ele não reconhece nada no PC? 2° Tente em outro pc,aqui fiz no windows xp 3° Instalou tudo certo os drive que vem no pacote?Se sim quando você abrir o phoenixUsbPro,selecionar os arquivos como pede no tuto,segure o Vol -..coloque o cabo usb...e aperte bem rapido 5 vezes os botão de ligar e aguarde aparecer uma barra em vermelho... Veja e retorne ok....
  6. android 4.0....no site da multilaser só tem uma e essa não funciona..dá erro....existiria outra?
  7. Pior q naum tenho outra tela...desculpa não ter explicado o titulo melhor....valew pela correção....a do site da multilaser dá erro...ele naum atualiza...só vai com outra q baixei de outro site...essa instalou mais naum funcionou o touch...será atualização?
  8. Boa tarde,sei q aki ja tem um procedimento para atualizar este modelo,no caso ja fiz...e resolvi abrir este tópico para relatar que ao fazer o procedimento de atualização deste tablet,o mesmo não está funcionando o TOUCH....ja reinstalei 2 vezes e fica na mesma.....será a atualização do site da multilaser com problema?.....alguma ajuda
  9. Chegou aki pra mim outro Genesis 7204,da mesma forma...só acende o stand-by quando conecto a fonte.....Seu processador é um Rockchip RK2829-G....nesse modelo tem apenas um cristal de 24mhz...ainda não troquei o mesmo,porque ainda naum encontrei....mais assim q fizer a troca aviso aqui...ok ++ Troquei o cristal de 24mhz e não resolveu,tem outro cristal,um preto comprido,nele ta marcado CF750.....seria um de 32.768mh?
  10. Resolvi 2 tablets desses genesis trocando os cristais de 27mhz
  11. http://www.clanload.com.br/images/Vfs1O.jpg http://www.clanload.com.br/images/2ie39.jpg http://www.clanload.com.br/images/hdIl0.jpg http://www.clanload.com.br/images/DH8tK.jpg http://www.clanload.com.br/images/1FYsO.jpg Está aí as fotos da placa...não ficaram muito boas...
  12. desculpa pela demora em reponder neno,vou tirar as fotos e colocar pra vc ver....ok
  13. este tablet genesis gt 7330 não está ligando,bateria está ok,chequei alguns reguladores e estão bons tambem,alguem ja pegou este modelo com este defeito?
  14. Este tablet o cliente perdeu a senha,ja tentei varios procedimentos para resetar,mais nenhum funcionou...alguem tem uma outra forma? Grato
×
×
  • Criar Novo...