Ir para conteúdo

luizmonavie

Colaborador
  • Total de itens

    120
  • Registro em

  • Última visita

Sobre luizmonavie

  • Rank
    Membro Clan
  • Data de Nascimento 16-03-1980

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Meu Deus, esses navcity são umas pragas mesmo viu !!!! 1711 C88/140715/V50 Se alguém já tiver solução, ajuda ai galera!
  2. Estou com um aqui mais não sei como faço backup da rom dele para disponibilizar? alguém sabe e pode me ajudar?
  3. Tô com um desse também que tá da mesma forma, C88/140715/V50 Alguém com alguma solução 100%??
  4. Chegou aqui um Tablet M8 para tirar a senha que o cliente esqueceu, chegou ligando normal. Ao colocar no programa que já vinha sendo usado em varios M8 que chegava, inclusive resolvido com esse mesmo programa, o tablet parou nessa tela e não liga mais. Já carreguei a bateria fora, coloquei no tablet e ele não liga, dexei no carregador para ver se liga e nada, tentei refazer o serviço com ele conectado no carregador e não liga.
  5. Peguei vários aqui com referencia na placa diferente, uma das referencias que tô aqui e ainda não achei uma solução 100% é a A23-Q8_V3.1 2014.04.26 Tentei com uma que chega proximo com versão 2.1 e ele chega a funcionar porém sem funcionar o wifi. Se os amigos tivere uma disponivel que resolva fico grato pela ajuda. Outro que tenho é referente ao 1715 QA85-A23-V1.2 eu tenho resolvido os 1715 com processador Rockchip mais essa CPU não achei ainda.
  6. Chegou 3 hoje aqui para resolver, 2 com tela travada e um com senha do e-mail. Já vasculhei tudo, tentei de varias maneiras reconhecer alguma função para hard reset e não tive sucesso. Espero que alguém tenha alguma solução para tentarmos ajudar os clientes. Estamos no aguardo!
  7. Esse já rodei procurando a ROM que fosse compatível com ele mais não tive sucesso, tentei varias inclusive a do Lenoxx 7000 que foi muito comentado aqui mais não teve sucesso. O touch não funciona com nenhuma que rodei nele. Alguém aqui já conseguiu ???
  8. Estou com esse modelo de tablet aqui na loja já faz um bom tempo e não consigo a Rom dele para restaura-lo. ele não tem mostrado o modelo, só a marca DL na tampa trazeira e uma etiqueta em baixo com essas referencias que coloquei no titulo do tópico. Tirei algumas fotos da placa para facilitar, pois procurei em varios foruns que participo por essa referencia e não consigo achar, mesmo colocando as referencias de dentro da placa buscando também pelas Rom que trabalha com a CPU A13. O tablet está travando na tela inicial, fiz o Hard Reset e ele continuou travando mesmo com o procedimento feito
  9. Estou com uma Sony W710 que ao tirar uma foto com muita luz ela fica com a tela toda vermelha, nem dá pra ver direito a imagem. No local mais fechado tipo dentro de casa ela mostra a imagem boa mais ao ficar exposto ao sol fica vermelho. O que poderia ser???
  10. Todo arquivo que não esteja zipado abre com essa mensagem na tela (Imagem), eu nunca vi isso, geralmente abria o local onde salvou e era só copiar o arquivo para onde queria. Como resolvo esse problema??
  11. Chegou aqui sem ligar e ao colocar bateria ele vibrava, tentei na fonte e vibra também. Segundo o cliente ele caiu e não pegou mais. Não tem sinal nenhum e de oxidação a placa está novinha, verifiquei se algum componente saiu do lugar ou trincou mais aparentemente está tudo em ordem. Alguém já viu isso???
  12. Boa tarde Ivan, eu tenho um que chegou aqui na Assistência travado na tela principal e logo desliga. Gostaria de saber se existe uma maneira via software sem ser va BOX de resolver esse problema, é um caso que está acontecendo muito com essa marca e modelo. fico grato se puder ajudar.
  13. Chegou aqui sem som nos autos falantes dele e quando coloco fone de ouvido não funciona. Primeiramente testei outro fone de um modelo igual e não resolveu, então fui no site da Philco e baxei duas rom que tinha disponivel para esse modelo. Essa: (S008B_S009B_S010B) TPC7102-S10-1-2-2-BR_2013_04_10 Não fuciona o Wifi Essa: (S008A_S009B_S010B) TPC7102-S10-5-2-2-BR_2013_04_09 Funciona o Wifi mais não tem o icone da TV. Agora me encontro com dois problemas, um é o som que ainda não funciona e o outro é o icone da TV que não tem mais com essa rom que passei. alguém já passou por algum pr
  14. Olá pessoal, primeiramente desejo a todos um dia Espetacdular e a paz de Cristo em vossos corações. Há 15 anos que venho trabalhando no ramo de Celulares com loja e assistência na cidade onde moro, Vitória de Santo Antão-PE. Mais em Abril de 2013 passei por crise economica e acabei entrando em falencia. De Abril 2013 à Dezembro fiquei fazendo bico nas lojas de amigos e no começo do ano de 2014 comecei a trabalhar na loja de um amigo como Técnico, mais não era aquilo que queria pra minha vida profissional e sempre procurando melhorar e reabrir minha loja novamente com a fé que tenho em Deus
  15. Ele chegou com tela travada e logo de primeira aparencia achando que fosse o touch troquei por outro novo, para minha surpresa não funcionou, comprei 5 peças porém, 2 peças em um fornecedor e 3 em outro fornecedor (Já faço para testar todas as possibilidades), não resolveu com a troca do touch. Aqui a placa do tablet para que os amigos possam me informar qual componente posso trocar ou qual esquema fazer para resolver esse problema. Fico grato pela ajuda de todos!
×
×
  • Criar Novo...