Ir para conteúdo

m.s.o.scelular

Membro
  • Total de itens

    45
  • Registro em

  • Última visita

Sobre m.s.o.scelular

  • Rank
    Membro Clan
  • Data de Nascimento 04-06-1987

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. bom dia amigos, estou com um nokia lumia 710 que foi molhado e ficou com a imagem metade distorcida e metade normal, ja fiz limpeza e resoldagem , fiz a troca do lcd e o mesmo ainda continua do mesmo jeito.gostaria de saber se alguem tem alguma solucao e tambem se poderia me ajudar a localizar o ci de imagem para que eu posso resolda-lo.obrigado
  2. problema solucionado.. podem encerrar o topico.. muito obrigado..
  3. amigo confira o conector do fone de ouvido.. deralmente e ele que ocasiona esse problema..
  4. Nao amigo.. mas ele nao tem esse mecanismo.. mesmo quando esta conectado o fone ele nao fica um icone mostrando na parte de cima da tela..
  5. bom dia amigos.. estou com um motorola razr i xt 890 que caiu cerveja e nao funciona o audio durante a ligacao..nem auto-falante e nem microfone.. ja fiz a limpeza.. aonde havia mais oxidacao era no conector do fone de ouvido.. coloquei-o na banheira.. testei sem o conecotor do fone d ouvido mas nao adiantou..quando coloco musica com o fone conetado funciona o fone e mesmo assim sai som pela campainha..mas durando a ligacao nao funciona nem com o fone conectado.. desconfio que possa ser ele o problema.. alguem ja passou por isso..??tem alguma dica.. ou sabe de qual aparelho o conector do fon
  6. parabens.. ficou show d bola... ----------Atualizado--------- parabens.. ficou show d bola.. ja era otimo ficou melhor ainda..achei que ficou ate mais rapido e leve.. somente estranhei um pouco a forma com q ficou os resultados da busca pois ficou menor e com um anuncio que dificulta um pouco a visualizacao.. ----------Atualizado--------- parabens.. ficou show d bola.. ja era otimo ficou melhor ainda..achei que ficou ate mais rapido e leve.. somente estranhei um pouco a forma com q ficou os resultados da busca pois ficou menor e com um anuncio que dificulta um pouco a visualizacao.
  7. bom dia amigos, o problema estava na peca mesmo sendo original estava com esse problema.. agradeco a todos e os moderadores pode encerrar o topico...obrigado
  8. boa tarde amigos estou um atc em minha assistencia lg p920 que entrou para a troca do touch, fiz a troca e o sensor da ligacao nao funciona ai pedi outro e coloquei funcionou de inicio e logo parou de novo....todos os touch sao originais... Nao ha nada obstruindo o sensor alguem pode me ajudar?desde ja agradeco
  9. boa tarde amigo..passei pelo mesmo problema e descobri que o touch do n8 tem mais de uma versao..observe os componentes do flex q tem no touch e repare se sao iguais... boa sorte.. se ajudei clique em obrigado...
  10. sera que alguem tem o esquema eletrico desse aparelho.. ??? muito obrigado...
  11. Ainda nao fiz a resoldagem nessa area, pois nao sei qual o componente responsavel pelo display, obrigado
  12. Bom dia amigos, estou cum um lg l7-P705 na minha assistencia ,que caiu dentro da piscina e chegou aqui com o display apagadp.coloquei -o na banheira, fiz a troca do lcd por outro original e o problema continua, a placa funciona normalmente, recebe ligacoes e etc...somente o display nao acende, alguem poderia me ajudar?obrigado
  13. No momento estou com motorola ex115 e samsung galaxy y 5360.....
  14. Boa tarde estou com um atc sony ericsson R800 que entrou em minha assistencia da seguinte maneira nao recebe ligacao, mas faz ligacao certinho....ja dei um master, e nada alguem pode me ajudar?
  15. amigo troque o botao on/off novamente..talvez esse pode nao estar bom tbm.. ja peguei alguns assim e resolvi substituido o botao on/off...
×
×
  • Criar Novo...