Ir para conteúdo

edgar3800

Colaborador
  • Total de itens

    408
  • Registro em

  • Última visita

1 Seguidor

Sobre edgar3800

  • Rank
    Avançado Clan
  • Data de Nascimento 13-11-1987

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. já testei com mais dois e nada
  2. eu estou do lado do roteador e mesmo assim nada
  3. olá amigos estou com um Samsung A20 que o mesmo ativa wi-fi porem não encontra rede. procedimento realizado. ressolda troca de ci por um do a10 que pelo que notei é o mesmo. alguma dica ? o mesmo consegui parear o bluetooth
  4. alguém já possui essa flash pra compartilhar ???
  5. algum dos amigos já teve exito ao reparar esse aparelho ?? qual ferramente utilizada ??
  6. amigo tentei baixa uma flash e foi de boa mais voltou. creio que devo trocar a senha pois esta do mesmo jeito.
  7. amigo teria como libera meu acesso pois eu estava no Google crome e tive que mudar para o Mozilla dai agora esta dando acesso não autorizado.
  8. amigo ter eu não tenho mais vc pode esta solicitando aqui http://www.clangsm.com.br/index.php?showtopic=61124&page=243 vou fazer uma procura se eu encontra posto pra vc
  9. bom dia. gostaria que meu acesso fosse liberado pois fiz o deposito quita -feira dia 07/08/2014 e até hoje não foi liberado [email protected] xxxxxx
  10. amigo se vc tiver a LGTool tente por ele pois os arquivos vem mais completo, outra coisa vc colocou o modelo no seu poster de LG E-615 veja se o mesmo não é o E-615f vc pode esta passando uma flash que não seja compatível com seu aparelho
  11. só para complementar, a smartclip 2 não e mais que a sigma com ativação, sempre estou acompanhando as duas e vejo que na hora que um lança uma atualização logo logo a outra lança uma com os mesmos modelos. tenho a riff muito boa, e se vc tiver a sigma é só ativar fica a dica.
×
×
  • Criar Novo...