SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
diegopalma

Zn300 Trava na tela hellomoto ao por sim de outra operadora!!!!

38 posts neste tópico

Estou com um zn300 que ao por outro chip para digitar o codigo de subsidio ele trava na tela da hellomoto , ja passei 2 flashes pela scout 1 so ingles e japones , a outra desbloquada e foi so essas que encontrei , queria saber se alguem pode me dar uma luz de como resolver essa situação. No aguardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou vom dois aparelhos ZN300 da Claro com mesmo problema tenho os códigos gerados para desbloqueio quando coloco qualquer chip diferente a nao ser da claro ele fica travado nao pede código fica na tela com a logo da claro, ja atualizei o software e sem sucesso. Aguardo uma solução tb!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema solucionado testado e aprovado!!! Segue procedimento de como vc desbloqueia um Motorola ZN300 usando o Radiocom por código subisidio, segue imagem abaixo.

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema solucionado testado e aprovado!!!

Segue procedimento de como vc desbloqueia um Motorola ZN300 usando o Radiocom por código subisidio, segue imagem abaixo.

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos Baixei o RadioComm e tentei fazer esse procedimento mais não aceita o codigo mesmo assim. Já passei 3 flashes diferentes e tambem nao aceita... alguem pode ajudar com outro procedimento ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos

Baixei o RadioComm e tentei fazer esse procedimento mais não aceita o codigo mesmo assim.

Já passei 3 flashes diferentes e tambem nao aceita...

alguem pode ajudar com outro procedimento ?

Coloque o chip de origem com o cel ligado e plug o cabo usb e abre o radiocomm e espere ele achar o aparelho e no quadro vc só digita o código nao cole ok!

Outra dica importante! Antes de tudo nao clica em outras opções no Radiocomm, se nao quando vc tentar colocar o codigo e marcar a opção Unlock Phone na aba GSM 3 e digitar o Code (Dec) e depois clicar em Execute se acima no quadro branco ficar com Fundo Amarelho é pq seu código nao foi inserido e registrado no aparelho, por isso que é importante vc abrir o radiocomm e ir direto no quadro SBSDY_LCK e Unlock phone e digitar o Code de 16 dig. e clicar em Execulte. Essa é mais uma dica ok amigo! qualquer dúvida é só perguntar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo obrigado pela dica, mais mesmo assim não deu certo... Já coloquei o chip de origem, outro chip e mesmo assim aquela parte lá de cima, quando eu clico em execute ele fica amarelo. A versão do RadioComm eh a v11.3.2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo obrigado pela dica, mais mesmo assim não deu certo...

Já coloquei o chip de origem, outro chip e mesmo assim aquela parte lá de cima, quando eu clico em execute ele fica amarelo.

A versão do RadioComm eh a v11.3.2

Isso é até normal aparecer este fundo amarelo ja aconteceu varias vezes aqui comigo no segundo aparelhos sendo q ja fiz este processo em 3 aparelhos ZN300, mais vc tem q ser insistente em fazer o processo até mesmo reiniciando o pc e desconectando o cabo USB e verificar se esta instalado corretamente. Qualquer coisa posso fazer para vc remotamente, vc usa o programa TeamViewer ? Instale ele e me comunique ok!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é até normal aparecer este fundo amarelo ja aconteceu varias vezes aqui comigo no segundo aparelhos sendo q ja fiz este processo em 3 aparelhos ZN300, mais vc tem q ser insistente em fazer o processo até mesmo reiniciando o pc e desconectando o cabo USB e verificar se esta instalado corretamente. Qualquer coisa posso fazer para vc remotamente, vc usa o programa TeamViewer ? Instale ele e me comunique ok!

Amigo já ouvi falar nesse programa, vou tentar fazer o procedimentos em outros computadores, se eu não conseguir mesmo assim, eu entro em contato com você. obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos continuo com o problema do Zn300... Já passei flashes brasileiras e estrangeiras(pela RSD e pela Scout), já usei o RadioComm varias vezes e até em outros computadores...e ainda nada de desbloquear...Será que alguem tem mais outra solução para eu tentar ? ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ta aplica o software da mesma versao e da nesna operadora de origem e boa sorte

Amigo já passei 2 flashes da mesma versão e varias da operadora claro(origem), tim, vivo, vodafone, softbank e mesmo assim trava quando coloca outro chip a não ser da claro e pelo programa RadioComm não aceita

Já pesquisei em outros foruns e também ninguem tem a solução...

Desde já agradeço quem tiver alguma outro procedimento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ta aplica o software da mesma versao e da nesna operadora de origem e boa sorte

Senhor, segue esse procedimento postado pelo amigo aqui:

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Este procedimento foi testado em 02 aparelhos da claro brasil, favor se quiser posso te ajudar acessando seu pc com programa remoto TeamViewer para vc ver como funciona 100%.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos, acabou de chegar aq na loja um zn300 p/ desbloquear.E ele é o mesmo esquema q os outros, qdo coloca o chip ele trava, nao pede o code. mas abaixei o programa radiocomm e nao deu certo. Pois qdo vou instalar ele da um erro. ja desativei anti-virus, ja reiniciei o pc e nada. sera q é arquivo corrompido? vou pstar o ero ai ve se vcs pode m me ajudar. Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos, acabou de chegar aq na loja um zn300 p/ desbloquear.E ele é o mesmo esquema q os outros, qdo coloca o chip ele trava, nao pede o code. mas abaixei o programa radiocomm e nao deu certo. Pois qdo vou instalar ele da um erro. ja desativei anti-virus, ja reiniciei o pc e nada. sera q é arquivo corrompido? vou pstar o ero ai ve se vcs pode m me ajudar.

[ATTACH=CONFIG]13976[/ATTACH]

Senhor, baixe outro aplicativo e também o netframwork 2.0.

poste resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos continuo com o problema do Zn300...

Já passei flashes brasileiras e estrangeiras(pela RSD e pela Scout), já usei o RadioComm varias vezes e até em outros computadores...e ainda nada de desbloquear...Será que alguem tem mais outra solução para eu tentar ? ?

Obrigado Please login or register to see this link. , Atualize seu perfil para ficar de acordo com nossas regras, aviso serve para todos inclusive para o Sr. Kleber no qual aguardo resultado para que possamos encerrar o tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor, baixe outro aplicativo e também o netframwork 2.0.

poste resultados

Amigo deu um bom trabalho mas eu consegui fazer. mas nao com aquela versao la. abaixei uma nova versao RadioComm_v11.6.2 no Please login or register to see this link. . instalei os drivers do telefone e deu certo. vlw pela ajuda.Bom trabalho a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos ainda não obtive sucesso no desbloqueio do zn300...já tentei fazer em 2 computadores diferentes, passei varias flashes e troquei a versão do radiocomm e ainda nada ! Eu estou com um computador novo aqui na loja, acabei de formatar...teria como alguem me mandar o link do radiocomm que vocês estão usando e vou colocar nesse computador novo. Agradeço a todos pela ajuda...! Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos ainda não obtive sucesso no desbloqueio do zn300...já tentei fazer em 2 computadores diferentes, passei varias flashes e troquei a versão do radiocomm e ainda nada !

Eu estou com um computador novo aqui na loja, acabei de formatar...teria como alguem me mandar o link do radiocomm que vocês estão usando e vou colocar nesse computador novo.

Agradeço a todos pela ajuda...!

Obrigado

Senhor, aqui mesmo no fórum você encontra, segue o link:

Please login or register to see this link.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com o mesmo problema com este aparelho já estou tentando faz 10 dias e nada tentante em 2 PC instalado tudo certo com o programa radiocomm e nada só fica amarelo alguma solução li todas as dicas dos amigos acima mais não obtive sucesso ja pesquisei tudo e nada são dois aparelhos que estou tentando se alguem tiver alguma outra solução postar ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos instalei o Radiocomm v11.7.4 no computador formatado e funcionou perfeitamente !

Obrigado a todos pela ajuda...!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0