E250
0

9 posts neste tópico

Estou com esse atc q carrega normalmente,mas quando vou ligar ele nao liga.E quando está carregando as imagens ficam todas distorcidas.Troquei a bateria e nada.Será q alguem pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com esse atc q carrega normalmente,mas quando vou ligar ele nao liga.E quando está carregando as imagens ficam todas distorcidas.Troquei a bateria e nada.Será q alguem pode me ajudar?

ja peguei um onde só troquei o flex e resolveu, vc ja tentou trocar o flex dele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo troque o Cabo Flex, e post resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo troque o Cabo Flex, e post resultados

amigo BRUNO, esse é seu segundo poste de hoje com possiveis solucões já postadas no mesmo topico por outros amigos. evite posts desnecessários. grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo BRUNO, esse é seu segundo poste de hoje com possiveis solucões já postadas no mesmo topico por outros amigos. evite posts desnecessários. grato[/quote

MAno olah a hora do post do colega acima e o meu foram feiats praticamente no mesmo tempo, to tentando ajua entendeu?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu troquei o flex e e deu tudo certo mas,agora quando eu vou tirar foto ou filmar aparece a frase "erro de pré-visualizaçao".Será q eu vou ter q trocar a camera tambem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo testa outro cabo flex e se aparecer o mesmo problema verifica o conector da camera e se for possivel troca a camera mais eu acho que é dificil ser a camera e em ultimo caso o solft.boa sorte e fico aguardando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo to com um e250 que naum funciona o alto falante ja troquei flex autofalante placa superiora e nada!! antes tinha trocado o conector de carga sera que pode ser ele? grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo to com um e250 que naum funciona o alto falante ja troquei flex autofalante placa superiora e nada!! antes tinha trocado o conector de carga sera que pode ser ele?

grato

Amigo baixe está soluções pra samsung e250.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0