Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Perera

1661 apos flash sem sinal

Posts Recomendados

ola amigos estou com um nokia 1661 da vivo q entrou na assistencia reiniciando qando entrava nos toques fiz um flash nele e ele fiko sem sinal resolvi um problema achei outro se alguem souber me ajudar desde ja agradeço obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos estou com um nokia 1661 da vivo q entrou na assistencia reiniciando qando entrava nos toques fiz um flash nele e ele fiko sem sinal resolvi um problema achei outro se alguem souber me ajudar desde ja agradeço

obrigado

Bom Dia, Amigo aplique uma PM ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos estou com um nokia 1661 da vivo q entrou na assistencia reiniciando qando entrava nos toques fiz um flash nele e ele fiko sem sinal resolvi um problema achei outro se alguem souber me ajudar desde ja agradeço

obrigado

Amigo vamos lá! O RH que você utilizou foi compatível com a que o aparelho estava?

Verifique se usou RH-122. A correta é RH-121. Passe uma PM nele e verifique se o sinal volta.

Link http://www.clangsm.com.br/vb/nokia/3976-arquivos-pm-nokias-5.html#post31714

Aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×