SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Michael Carvalho

Ativando SeTool3Box para nova versão

19 posts neste tópico

  • Copie o SETOOL.ini para a nova pasta.
  • Abra o SETOOL.ini com o Notepad e insira o Nome e Senha como na imagem abaixo.

Please login or register to see this image.

  • Abra o ativador 1.02.
  • Tendo no mínimo 20 Créditos em uma conta só clique em Ativar.

Posted Image

  • Aguarde a finalização do processo.

Posted Image

Agradecimento ao: Shahzaadbutt

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem com venda de creditos

Aqui amigo!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

  • Copie o SETOOL.ini para a nova pasta.
  • Abra o SETOOL.ini com o Notepad e insira o Nome e Senha como na imagem abaixo.

Please login or register to see this image.

  • Abra o ativador 1.02.
  • Tendo no mínimo 20 Créditos em uma conta só clique em Ativar.

Posted Image

  • Aguarde a finalização do processo.

Posted Image

Agradecimento ao: Shahzaadbutt

Caso único? ou o que? Venho dando suporte a muito tempo e nunca vi isso mas encontrei um cliente que tem uma setool3 (modelo antigo) daquela tipo feita em caixa de aço e sei que precisamos sempre ativar com créditos esta ferramenta pra podermos utilizar a versão nova, porém a deste cliente eu vi pessoalmente e me surpreendi, não precisa fazer nada, não precisa gastar créditos não precisa ativar e ele utiliza ela com todas as funções e direitos junto ao servidor inclusive em casos onde requer uso de logs ele faz gratuitamente o que pode ser? algum macete? alguém já constatou isso peço que aqueles que consigam abrir a versão nova sem uso de créditos se manifeste ou que a administração me dê uma dica...o que fazer será que a dele em questão é a única? existe outra fazendo o mesmo? abrindo o programa na nova versão v1.085 sem uso de logs? desde já agradeço qualquer um membro que possa me dar uma dica ou que pelo menos responda que já viu algo parecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
amigos onde acho o arquivo SETOOL.ini para proceder este tutorial . outra coisa a versão mais nova que tenho aki é a v_1.01 funciona normal ai no caso pra funcionar essas novas versões tenho que comprar creditos é isso??????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezado, na verdade o nome do arquivo é setool2.ini (abra ele com o bloco de notas do windows) e está dentro da pasta setool que vc baixou ex v1.09 que vc esta utilizando ou uma outra qualquer. Ta ai a figura do arquivo em questão aberto com o bloco de notas, boa sorte.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia caros colegas

estou com problemas pra ativar minha setool comprei setool que veio com um cartao de ativaçao ativei o cartao pelo site da setool consigo entrar no suporte mas nao to conseguindo ativa a minha setool esta dando seguinte erro bad username/password

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia caros colegas

estou com problemas pra ativar minha setool comprei setool que veio com um cartao de ativaçao ativei o cartao pelo site da setool consigo entrar no suporte mas nao to conseguindo ativa a minha setool esta dando seguinte erro bad username/password

Verifique com o seu fornecedor se realmente login e senha estão corretos, outro detalhe importante é nao copiar e colar no sw, reescreva eles novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

com logim e senha eu entro no site do suporte mas nao consigo de jeito nenhum ativar essa setol e muito complicada acho que vou continuar com a velha cruser joguei fora 90 dolares o login e senha sao aquele que e envia por email quando ativa setool pelo site do suporte Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

com logim e senha eu entro no site do suporte mas nao consigo de jeito nenhum ativar essa setol e muito complicada acho que vou continuar com a velha cruser joguei fora 90 dolares o login e senha sao aquele que e envia por email quando ativa setool pelo site do suporte

[ATTACH=CONFIG]16353[/ATTACH][ATTACH=CONFIG]16354[/ATTACH]

Acho que estamos falando de duas coisas diferentes, o cartao que acompanha a setool nao é para ativação para usar no Sw, somente para o site.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que estamos falando de duas coisas diferentes, o cartao que acompanha a setool nao é para ativação para usar no Sw, somente para o site.

entao tenho que comprar a ativaçao essa setool e nada e a mesma coisa perdi 90$ pois quando resolvi comprar essa m..... vinha dizendo setool com ativaçao pra 1.02

Compartilhar este post


Link para o post
Compartilhar em outros sites

entao tenho que comprar a ativaçao essa setool e nada e a mesma coisa perdi 90$ pois quando resolvi comprar essa m..... vinha dizendo setool com ativaçao pra 1.02

Infelizmente vc comprou fora do Brasil, sua reclamação tem que ser realizada com eles, para resolver seu problema compre a ativação, custa 179,00 (AQUI NO BRASIL).

Administração CLANGSM/CLANSHOP

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente vc comprou fora do Brasil, sua reclamação tem que ser realizada com eles, para resolver seu problema compre a ativação, custa 179,00 (AQUI NO BRASIL).

Administração CLANGSM/CLANSHOP

Please login or register to see this link.

ok muito obrigado pela atençao vou usa ela como peso de papel prefiro usar crusier que nao da dor de cabeça minha opiniao pessoal

muitoobrigado pela sua atençao fico muito grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos do forum, gostaria de uma ajuda pois fiz uma besteira eu acho. Tive que ormatar meu pc, mas esqueci de gravar a pasta da setool, ela estava ativada normal agora estou tentando fazer um W395 mas esta dando erro. Esse aparelho faz free eu acho so q ele esta dando erro, selecionando as opções 1 e 2 e dando unlock/repair, sera que eh devido a ativação ou porque este modelo não e mais free. Agradeço qquer exclarecimento, obrigado e bom trabalho a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá estou com uma dúvida quanto `a ativação, pra poder usar LG e SAM. precisa ativar, mas é a mesma ativação da S1 ? ou são três ativações diferentes?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá estou com uma dúvida quanto `a ativação, pra poder usar LG e SAM. precisa ativar, mas é a mesma ativação da S1 ? ou são três ativações diferentes?

Se o Sr. ja ativou pra usar as versões superiores a 1.01, não vai necessitar o uso de créditos, apenas usar o programa de ativação conforme está neste tópico:

Please login or register to see this link.

Agora se o Sr. não fez a ativação será necessário ativar com o uso de créditos, se não me engano são 20, e só depois fazer a ativação LG. O tutorial está no link abaixo:

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, vou ter de comprar então os créditos e ativar primeiro acima da 1.01 então, eu esperava poder ativar a LG sem ativar como na Z3X.

Compartilhar este post


Link para o post
Compartilhar em outros sites

uso a versão 1.089 normal mas não estou conseguindo desbloquiar nem w395 mas com esta versão , ai comprei 30 logs e baichei o ativado mencionado pelo amigo Please login or register to see this link. no primeiro link acima, mas não consigo ativar . aguem poderia me da uma força ou seira problema no servido.... :sad:

Compartilhar este post


Link para o post
Compartilhar em outros sites

uso a versão 1.089 normal mas não estou conseguindo desbloquiar nem w395 mas com esta versão , ai comprei 30 logs e baichei o ativado mencionado pelo amigo Please login or register to see this link. no primeiro link acima, mas não consigo ativar . aguem poderia me da uma força ou seira problema no servido.... :sad:

Amigo o Sr. chegou a ver esse link? Nele tem um tutorial passo a passo bem explicado.

Please login or register to see this link.

O Sr. deverá estar ativando primeiro para usar a versão v1.01.

Caso o Sr. não consiga poste a dúvida e um print.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0