SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Vinicius Assunçao

5310 Reiniciando

13 posts neste tópico

Boa tarde amigos. estou com um 5310 pra atualiza mas o seguinte e .. do infor no atc mas so fica procurando ... alguem tem alguma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu cabo o deixa em local mode? mesmo que não, vc tendo o rm dele correto assim como as flashes, apenas carregue via sara´s, e mande executar a flash.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor, passe essa flash;

Please login or register to see this link.

Sem da Info mesmo.

obrigado amigo , mas eu marco alguma opçao ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passe a versão maior q vc encontrar, caso não tenha a linguagem PT-BR, faça um downgrade (com essa opção marcada), com uma flash que contenha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado amigo , mas eu marco alguma opçao ?

Basta você selecionar MCU, PPM e CNT, e da Write Flahs. Após o termino, so da UI settings.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passe a versão maior q vc encontrar, caso não tenha a linguagem PT-BR, faça um downgrade (com essa opção marcada), com uma flash que contenha.

Se presta atenção a flash que indiquei é a Ultima versão, ja com português incluso.

vou testa a flash que nosso amigo Igor indicou e ja posto resultados .!

Estou na espera amigo, Mais basta agradecer no ''botão'' Evite poste desnecessários.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentou com outro cabo? É o mesmo do 5220.

De uma olhada nos contatos da Placa, para ver se está fazendo contato com o F-bus

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo eu estava com esse problema e resolvi assim....cliquei em check e logo em seguida info...aí o aparelhofez a leitura normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

dei uma olhada ta tudo de boa , o cabo e novo amigo faço com o bx series universal .!!

mas alguma dica ?

Pelo o que eu entendi o senhor esta usando o cabo universal será que e isso mesmo ?

Se estiver usando cabo Univ. De uma olhada na tensão do cabo regule ou seja alterne ela.

Pelo que vi pode ser isso.

Se não for me perdoe e me passe mais informação.

Abraços amigo;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0