Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
lost

1661 após flash fica tela preta

Posts Recomendados

mans estou com um 1661 pois passei flash e fiz o desbloqueio ele esta funcionando pois ele reinicia e depois de alguns segundos ele fica tela preta mais não fica travado ????? obrigado desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor, sua flash pode esta com problema.

Faça o seguinte;

1- Baixe e passa essa flash no seu aparelho

[DOWNLOAD]http://www.clangsm.com.br/vb/attachments/nokia/10051d1273722694-arquivos-de-flashes-nokia-gsm-1661_rh-122_v5-01-rar[/DOWNLOAD]

2- Baixe e passe essa Pm

[DOWNLOAD]http://www.clangsm.com.br/vb/attachments/nokia/7758d1265205822-arquivos-pm-nokias-rh-122_pm-rar[/DOWNLOAD]

E por fim destrave.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Igor Almeida, estou com o mesmo problema num 1661, ele funciona, mas com tela preta depois de aplicar uma flash, ou seja, atende e faz ligações, mas a tela está escura mesmo aplicando varias versões de flash. Fui baixar os arquivos que postou mas está dando Arquivo não encontrado. Se for possível poderia postar novamente. Obrigado!!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×