N95 8G MORTO
0

6 posts neste tópico

Estou com 1 N95 8G aqui chegou com problema na câmera a câmera não ativava ai troquei a câmera por outra testada e funcionando e não voltou resolvi efetuar uma flash (atualização de software ) para ver se era algum bug ou erro no software do aparelhos só que o mesmo apagou já baixei a flash aqui no site e nada ,sim tenho cyclone,mtbox,hwk,ub,pkey e mxkey.já tentei em todas vou postar a tela do erro na hwk é o mesmo que dar em todas as outras

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com 1 N95 8G aqui chegou com problema na câmera a câmera não ativava ai troquei a câmera por outra testada e funcionando e não voltou resolvi efetuar uma flash (atualização de software ) para ver se era algum bug ou erro no software do aparelhos só que o mesmo apagou já baixei a flash aqui no site e nada ,sim tenho cyclone,mtbox,hwk,ub,pkey e mxkey.já tentei em todas vou postar a tela do erro na hwk é o mesmo que dar em todas as outras

logo cedo eu pedi uma solução como não obtive respostas tentei e descobri o defeito estava na sequencia das firmware como dito aqui no forum é pelo tamanho de cima para baixo da maior para menor mas esse telefone sequencia diferenciada segue em anexo

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite amigo!!! Antes de qualquer coisa qual era a versao original do atc? E o senhor efetuou um backup do mesmo da Rpl, Pm e etc, antes de qualquer procedimento? Pois o mesmo é meio arriscado a fazer entao caso nao tenha feito o sr pode ter um pouco de dificuldade para revive-lo ok. Entao aconselho o amigo a fazer backups de todos BB5 para que nao possa ter dor de cabeça ok. Espero ter ajudado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

A sequencia que o Sr. mostrou no anexo esta da seguinte forma; do maior arquivo para o menor. O mesmo encontrado aqui no forum, e o anexo do seu segundo poster ta igual ao primeiro, so mudando a versão da PPM e UDA.

Mais fora isso, resolveu o problema do N95?

Aguardo resposta.

logo cedo eu pedi uma solução como não obtive respostas tentei e descobri o defeito estava na sequencia das firmware como dito aqui no forum é pelo tamanho de cima para baixo da maior para menor mas esse telefone sequencia diferenciada segue em anexo

Compartilhar este post


Link para o post
Compartilhar em outros sites

A sequencia que o Sr. mostrou no anexo esta da seguinte forma; do maior arquivo para o menor. O mesmo encontrado aqui no forum, e o anexo do seu segundo poster ta igual ao primeiro, so mudando a versão da PPM e UDA.

Mais fora isso, resolveu o problema do N95?

Aguardo resposta.

resolveu sim aparelho 100% funcionando.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0