Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
junior_arcoverde

N95 8G MORTO

Posts Recomendados

Estou com 1 N95 8G aqui chegou com problema na câmera a câmera não ativava ai troquei a câmera por outra testada e funcionando e não voltou resolvi efetuar uma flash (atualização de software ) para ver se era algum bug ou erro no software do aparelhos só que o mesmo apagou já baixei a flash aqui no site e nada ,sim tenho cyclone,mtbox,hwk,ub,pkey e mxkey.já tentei em todas vou postar a tela do erro na hwk é o mesmo que dar em todas as outras

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com 1 N95 8G aqui chegou com problema na câmera a câmera não ativava ai troquei a câmera por outra testada e funcionando e não voltou resolvi efetuar uma flash (atualização de software ) para ver se era algum bug ou erro no software do aparelhos só que o mesmo apagou já baixei a flash aqui no site e nada ,sim tenho cyclone,mtbox,hwk,ub,pkey e mxkey.já tentei em todas vou postar a tela do erro na hwk é o mesmo que dar em todas as outras

logo cedo eu pedi uma solução como não obtive respostas tentei e descobri o defeito estava na sequencia das firmware como dito aqui no forum é pelo tamanho de cima para baixo da maior para menor mas esse telefone sequencia diferenciada segue em anexo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite amigo!!! Antes de qualquer coisa qual era a versao original do atc? E o senhor efetuou um backup do mesmo da Rpl, Pm e etc, antes de qualquer procedimento? Pois o mesmo é meio arriscado a fazer entao caso nao tenha feito o sr pode ter um pouco de dificuldade para revive-lo ok. Entao aconselho o amigo a fazer backups de todos BB5 para que nao possa ter dor de cabeça ok. Espero ter ajudado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

A sequencia que o Sr. mostrou no anexo esta da seguinte forma; do maior arquivo para o menor. O mesmo encontrado aqui no forum, e o anexo do seu segundo poster ta igual ao primeiro, so mudando a versão da PPM e UDA.

Mais fora isso, resolveu o problema do N95?

Aguardo resposta.

logo cedo eu pedi uma solução como não obtive respostas tentei e descobri o defeito estava na sequencia das firmware como dito aqui no forum é pelo tamanho de cima para baixo da maior para menor mas esse telefone sequencia diferenciada segue em anexo

Compartilhar este post


Link para o post
Compartilhar em outros sites

A sequencia que o Sr. mostrou no anexo esta da seguinte forma; do maior arquivo para o menor. O mesmo encontrado aqui no forum, e o anexo do seu segundo poster ta igual ao primeiro, so mudando a versão da PPM e UDA.

Mais fora isso, resolveu o problema do N95?

Aguardo resposta.

resolveu sim aparelho 100% funcionando.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×