SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
hwilian

Erro "Card Not Found"

11 posts neste tópico

Para aqueles que estão tendo o erro "Card Not Found" ao executar o software da box Octopus, fiz uma pesquisa na internet e encontrei algumas respostas.

1. A box deve ser conectada diretamente na USB da placa mãe, sem uso de HUB´s ou entradas USB frontais.

2. Quando o erro ocorre mais de uma vez, pode-se fazer uma verificação abrindo a box, retirando o cartão e tentando lê-lo em um leitor externo (Não funciona com a PKEY), caso o software abra normalmente tente limpar os contatos do leitor do cartão, se isso não resolver o problema esta no hardware da box.

3. Aparentemente o suporte oficial esta ciente do problema, e não invalidará a garantia em caso de umaa verificação como a acima citada, entretando não encontrei informação dos revendedores brasileiros.

No meu caso tenho duas box e as duas tem esse "bug", mas na segunda tentativa o software executa normalmente nas duas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lembrando que no caso de abri a sua box o senhor tem que pedir autorização ao seus suporte pois quando o selo de ganrantia e violado sem autorização dos mesmo o senhor perde a garantia de sua box por completo. Recomendo para os que não tem experiência em manutenção de box não abri a mesma pois o mal manuzeio pode acarretar em varios outros problemas. Desdee já agradeço!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para aqueles que estão tendo o erro "Card Not Found" ao executar o software da box Octopus, fiz uma pesquisa na internet e encontrei algumas respostas.

1. A box deve ser conectada diretamente na USB da placa mãe, sem uso de HUB´s ou entradas USB frontais.

2. Quando o erro ocorre mais de uma vez, pode-se fazer uma verificação abrindo a box, retirando o cartão e tentando lê-lo em um leitor externo (Não funciona com a PKEY), caso o software abra normalmente tente limpar os contatos do leitor do cartão, se isso não resolver o problema esta no hardware da box.

3. Aparentemente o suporte oficial esta ciente do problema, e não invalidará a garantia em caso de umaa verificação como a acima citada, entretando não encontrei informação dos revendedores brasileiros.

No meu caso tenho duas box e as duas tem esse "bug", mas na segunda tentativa o software executa normalmente nas duas.

Bom eu sei um jeito de voce resolver isso!

primeiro voce vai procurar um programa chamado USB Safely Remove ele substitui aquele icone de remover os dispositivos com segurança do PC.

ai voce me pergunta o que tem a ver?

é o seguinte tanto esse programa é ótimo para gerenciar pendriver, cards das box, hd externo etc.. como ele te mostra no momento que voce conecta algo o nome do dispositivo com detalhes...

entao voce vai instalar e logo depois voce conecta a BOX, ela so vai abrir o programa corretamente quando o USB Safely Remove te informar que foram inseridos 2 dispositivos no PC que um é a BOX e o outro é o CARD READER eu acredito que esse CARD READER seja o leitor do SIM de autorização da BOX. Eu também tive esse problema mais ja peguei a ''manha''

Espero ter ajudado!!!

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ahhh esqueci de citar uma coisa, ja tive o mesmo tipo de problema com outros tipos de leitores de card, e pelas pesquisas que eu fiz esse erro ocorre nas piores placas maes que existem, a minha era uma delas! ja até troquei ela. eu fiquei muito doido porque vi que no notebook e no meu PC aqui de casa a box funcionava perfeitamente e la dava esse erro. mais pode fazer como eu disse ai que da certo. Abraços!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja ate me acostumei com a minha octopus, coloco ela no cabo tiro rapidinho, coloco de novo e espero uns 7 segundos, unica maneira de usar nos meus 3 pcs, ja pesquisei e nao achei, soluçao nenhuma, o suport me disse que era a fonte de meu pc, gozado os meus 3 pcs, sao fonte de 500W real. mimcell

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo talvez seria interessante enviar sua box para o revendedor pois a mesma deve estar com algum problema de hardware. Entretanto para aqueles que como eu se acostumaram a conectar a box 2 vezes para abrir o software, faze-lo com o cartao em um leitor externo nao faz mais diferenca.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde sera que esse erro pode ser tb por eu estar usando seven tem que ser o xp mesmo

Senhor, esse erro aparece tanto no windows seven quanto o Xp, nunca consegui resolver isso, eu simplesmente desconecto a box e conecto denovo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa noite! A Minha Box Não Reconhece Nenhum Aparelho! Via Porta COM! Ha 2 LEDs na BOX 1 Verde e um Laranja, após Aperta o Botão (Conectar) O LED Verde fica Piscando! Mais Laranja Fica apagada sempre....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0