[ M2710 ] Liga mas nao sai da tela de inicialização
0

10 posts neste tópico

Estou com um samsung M2710, que esta ligando mas trava na tela de inicialização

detalhe, na parte superior fica *piscando* os seguintes numeros ( em vermelho ) 18000006

O atc chegou na assistencia ja com esse problema ja efetuei flash e nada

fiz o erase e em seguida novamente flash 785445454

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um samsung M2710, que esta ligando mas trava na tela de inicialização

detalhe, na parte superior fica *piscando* os seguintes numeros ( em vermelho ) 18000006

O atc chegou na assistencia ja com esse problema ja efetuei flash e nada

fiz o erase e em seguida novamente flash 785445454

Amigo geralmente fica bom passando a flash que postei, como não deu certo, vou colocar outra ai você testa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo geralmente fica bom passando a flash que postei, como não deu certo, vou colocar outra ai você testa.

Igor apliquei as outras que voc postou, coloquei e recoloquei mas continua na mesma

Compartilhar este post


Link para o post
Compartilhar em outros sites

Igor apliquei as outras que voc postou, coloquei e recoloquei mas continua na mesma

Esta com a mesma numeração piscando? Quais outros equipamentos que possui para samsung?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta com a mesma numeração piscando? Quais outros equipamentos que possui para samsung?

Sim continua piscando com a numeração acima, possuo a twister/Hwk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim continua piscando com a numeração acima, possuo a twister/Hwk

Caro Diego, talves esse erro esteja ocorrendo porque a HWK nao tem esse modelo de flash, ta selecionando qual modelo para efetuar a flash?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Diego, talves esse erro esteja ocorrendo porque a HWK nao tem esse modelo de flash, ta selecionando qual modelo para efetuar a flash?

tambem pensei nisso Igor

estou selecionando o modelo M2310

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem pensei nisso Igor

estou selecionando o modelo M2310

Caro Diego, tem esse procedimento, Segue corretamente que da certo;

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Done.

ta ai pessoal, Atualizei a Hwk para a versão 2.1.0.0

selecionei o modelo ( m2710 ) apos isso erase nor, format nand !

e apliquei flash

apos isso o atc ligou normal porem estava com um codigo de usuario fiz a leitura do atc e digitei o code MasterKey

e fiz um full reset

Status: 100%

Creditos ao meu amigo ( Igor Almeida )

:good:

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema Resolvido

Done!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0