SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
pgcamargo

sensor do display a853

5 posts neste tópico

bom dia amigos troquei um touch do milestone a853 e flex, mas ele apresentou um problema no sensor de ligaçao. na ligaçao o display escurece e nao volta mais, tem alguma coisa que posso fazer em relaçao a esse defeito?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, estou com um XT300 com o mesmo problema e tudo indica que seja um sensor que fica no cabo flex que não esta funcionando, experimente trocar o flex, pois é provavel que seja ele também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

teste com outro flex ja peguei um defeito assim que resolvi trocando o flex tem que ser original,motorola é chato mesmo. abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na realidade o senhor e no flex deste aparelho e quando retirado ou colocado sem atenção esse sensor fica danificado, o aparelho liga sim coloque o cabo usb nele e o mesmo vai ligar normalmente. Abraços faço o que o senhor André lhe indicou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0