Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Entre para seguir isso  
dicaiopolis

LG P500 Optimus One não registra sim card oi na rede

Posts Recomendados

Oi, sou novo no forum. Minha dúvida é a seguinte: ganhei, como parte de uma dívida, um LG P500. Ele funcionava com a Vivo da pessoa que me deu. Eu tenho sim card da Oi e o aparelho não registra na rede. Minhas dúvidas: 1) Pode ser blacklist da Oi? Se for, vi aqui no forum que é possível fazer essa checagem. Se for, como proceder (não há mais nota fiscal). 2) Pode ser problema do aparelho? Ele está com o Gingerbread 2.3.4 (v20C). Já fiz de tudo: APN, VPN, configuraçoes, wi-fi, atualização pela LG, enfim, tudo. Um detalhe importante!!! O celular consegue ver os contatos no meu simcard, apesar de não registrá-lo na rede. Devo testá-lo em outras operadoras (Tim e Claro?), porque também já li por aí que quando um aparelho está no blacklist, ele não funciona pra nenhuma operadora (e faz sentido, se a pessoa não quer que o celular roubado/perdido funcione com ninguém, não adiantaria nada fazer a blacklist só numa operadora). Bem, é isso. não sei se deveria ter usado um tópico já aberto, mas não encontrei (encontri um fechado já). Agradeço e desculpe se repeti o tópico. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz até um tutorial odne relatavam um problema semelhante: a pessao usava umsymbiam (como eu), então o android não lia uma chave qualquer, tinha que passar o simcard por um celular sem ser smartphone, sem symbiam nem android, pra pegar a tal da chave normal e depois botar no android, pq o android é que não lia o simcard "chaveado" ou algo assim previamente por um symbiam...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi, sou novo no forum. Minha dúvida é a seguinte: ganhei, como parte de uma dívida, um LG P500. Ele funcionava com a Vivo da pessoa que me deu. Eu tenho sim card da Oi e o aparelho não registra na rede. Minhas dúvidas: 1) Pode ser blacklist da Oi? Se for, vi aqui no forum que é possível fazer essa checagem. Se for, como proceder (não há mais nota fiscal). 2) Pode ser problema do aparelho? Ele está com o Gingerbread 2.3.4 (v20C). Já fiz de tudo: APN, VPN, configuraçoes, wi-fi, atualização pela LG, enfim, tudo. Um detalhe importante!!! O celular consegue ver os contatos no meu simcard, apesar de não registrá-lo na rede. Devo testá-lo em outras operadoras (Tim e Claro?), porque também já li por aí que quando um aparelho está no blacklist, ele não funciona pra nenhuma operadora (e faz sentido, se a pessoa não quer que o celular roubado/perdido funcione com ninguém, não adiantaria nada fazer a blacklist só numa operadora). Bem, é isso. não sei se deveria ter usado um tópico já aberto, mas não encontrei (encontri um fechado já). Agradeço e desculpe se repeti o tópico. Obrigado.

Certo Senhor "dicaiopolis", veja bem, muitas vezes uma operadora pode colocar só em sua lista de "Black List" sim! Enquanto em outras não. Isso ocorre por inúmeros motivos, mas isso já foi explicado em outros tópicos, basta pesquisar mais.

Já sobre algum sistema de consulta, podes estar vendo isso: Consulta de Black List

Inclusive se ainda precisar de um subsídio (Códigos de desbloqueios das Operadoras). Obs.: Não é free!!!

No mais, não sendo profissional da área, procure um, pois podes piorar ainda mais toda situação!!!

Boa sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dicaiopolis, tenho o mesmo problema com um Defy Pro da Motorola que roda o android 2.3. Meu chip da OI foi anteriormente utilizado em um N95 porém ele se registra normalmente na rede em outros andoids, inclusive em um Optimus One. Outro chips da OI não funcionam em meu aparelho, mas de vez em quando o meu registra, faz ligações e funciona perfeitamente. O problema é com a OI, uma vez que as demais operadoras funcionam perfeitamente. Você obteve algum resultado positivo na sua busca? Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dicaiopolis, tenho o mesmo problema com um Defy Pro da Motorola que roda o android 2.3. Meu chip da OI foi anteriormente utilizado em um N95 porém ele se registra normalmente na rede em outros andoids, inclusive em um Optimus One. Outro chips da OI não funcionam em meu aparelho, mas de vez em quando o meu registra, faz ligações e funciona perfeitamente. O problema é com a OI, uma vez que as demais operadoras funcionam perfeitamente. Você obteve algum resultado positivo na sua busca? Obrigado!

Oi, Nada ainda... na verdade eu consegui desfazer o negócio com o vendedor, mas ficamos sem saber qual era o problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por rhicardho-inforcell
      bom dia pessoal 
       
      um cliente deixou um atc com o seguinte problema 
       travado na tela no command e e n saia pra lugar nem um, 
      entao baixei a rom que so de então achei compatível e que passou foi a oreo 8.1 mas quando passo a rom vai tranquilo mas quando chega na tela azul pra inicia o sistema ele aparece novamente no comand, mas quando passo so marco a  a parte'' AP'' no odim ele passa inicia normalmente mas os seguinte bugs fica no atc tipo " nao da rede fica com imei null, biometria nao funciona, o celular e de 64gb so aparece 16gb, 
      tentei passa aquela rom pelo twrp mas acontece o msm, nao da rede, biometria n funciona so fica 16gb de memoria, o atc e um j7 pro modelo j730g/ds
       
      alguém me da um help agradeço desde de ja !!!
    • Por Denny Novaes
      Bom dia pessoal, mais uma vez tenho que recorrer a vocês! Vamos la. Entrou hoje em minha assistência um LG G4 modelo h815P, o cliente comunicou que o aparelho não liga, fiz alguns teste com ele, coloquei ele na fonte de bancada configurada para 3.8v e 1.5 mah ele abre consumo até 0.400 a tela liga aparece na tela o simbolo de sem bateria e o aparelho desliga. ai eu tentei dar um choque na bateria deixei ela com 4.0v e testei no aparelho ele vai até a tela da lg fica ligado por uns 2 segundos e o aparelho desliga, e quando testo colocar ele no carregador ele parece carregando a bateria em 27% mas quando tento ligar ele ele ocorre a mesma coisa vai até a tela do lg e desliga. Alguem sabe o que pode ser?
    • Por Tecmg
      BOA TARDE   JÁ TENTEI TODOS OS MÉTODOS POSSÍVEL PARA VOLTA O K8 QUE ESTA BRINCADO
      GOSTARIA DE MAIS INFORMAÇÃO SOBRE TWRP   
    • Por mayno
      , cliente veio com um aparelho LG K10 power , e o mesmo esqueceu o padrão de desbloqueio , para fazer o hard reset , preciso botão Power ,ou existiria algum software pelo PC que faria tal coisa ? O botão Power não funciona , abri o aparelho e parece que um componente se perdeu em uma outra assintencia que abriu o mesmo ,pra trocar a tela anteriormente , gostaria de saber se alguem tem imagem de um jumper a ser feito , ou se é possível efetuar o hard reset do mesmo pelo PC ! Grato desde já pela atenção e companheirismo !
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×