LG P500 Optimus One não registra sim card oi na rede
0

8 posts neste tópico

Oi, sou novo no forum. Minha dúvida é a seguinte: ganhei, como parte de uma dívida, um LG P500. Ele funcionava com a Vivo da pessoa que me deu. Eu tenho sim card da Oi e o aparelho não registra na rede. Minhas dúvidas: 1) Pode ser blacklist da Oi? Se for, vi aqui no forum que é possível fazer essa checagem. Se for, como proceder (não há mais nota fiscal). 2) Pode ser problema do aparelho? Ele está com o Gingerbread 2.3.4 (v20C). Já fiz de tudo: APN, VPN, configuraçoes, wi-fi, atualização pela LG, enfim, tudo. Um detalhe importante!!! O celular consegue ver os contatos no meu simcard, apesar de não registrá-lo na rede. Devo testá-lo em outras operadoras (Tim e Claro?), porque também já li por aí que quando um aparelho está no blacklist, ele não funciona pra nenhuma operadora (e faz sentido, se a pessoa não quer que o celular roubado/perdido funcione com ninguém, não adiantaria nada fazer a blacklist só numa operadora). Bem, é isso. não sei se deveria ter usado um tópico já aberto, mas não encontrei (encontri um fechado já). Agradeço e desculpe se repeti o tópico. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Posted Image​reset amigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi William, já fiz tudo isso: resetei, entrei em modo de emergência, pluguei com o programa da LG aberto... Foi como eu disse, já fiz praticamente de tudo, mas valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz até um tutorial odne relatavam um problema semelhante: a pessao usava umsymbiam (como eu), então o android não lia uma chave qualquer, tinha que passar o simcard por um celular sem ser smartphone, sem symbiam nem android, pra pegar a tal da chave normal e depois botar no android, pq o android é que não lia o simcard "chaveado" ou algo assim previamente por um symbiam...

Compartilhar este post


Link para o post
Compartilhar em outros sites

o aparelho ja esta desbloqueado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi, sou novo no forum. Minha dúvida é a seguinte: ganhei, como parte de uma dívida, um LG P500. Ele funcionava com a Vivo da pessoa que me deu. Eu tenho sim card da Oi e o aparelho não registra na rede. Minhas dúvidas: 1) Pode ser blacklist da Oi? Se for, vi aqui no forum que é possível fazer essa checagem. Se for, como proceder (não há mais nota fiscal). 2) Pode ser problema do aparelho? Ele está com o Gingerbread 2.3.4 (v20C). Já fiz de tudo: APN, VPN, configuraçoes, wi-fi, atualização pela LG, enfim, tudo. Um detalhe importante!!! O celular consegue ver os contatos no meu simcard, apesar de não registrá-lo na rede. Devo testá-lo em outras operadoras (Tim e Claro?), porque também já li por aí que quando um aparelho está no blacklist, ele não funciona pra nenhuma operadora (e faz sentido, se a pessoa não quer que o celular roubado/perdido funcione com ninguém, não adiantaria nada fazer a blacklist só numa operadora). Bem, é isso. não sei se deveria ter usado um tópico já aberto, mas não encontrei (encontri um fechado já). Agradeço e desculpe se repeti o tópico. Obrigado.

Certo Senhor "dicaiopolis", veja bem, muitas vezes uma operadora pode colocar só em sua lista de "Black List" sim! Enquanto em outras não. Isso ocorre por inúmeros motivos, mas isso já foi explicado em outros tópicos, basta pesquisar mais.

Já sobre algum sistema de consulta, podes estar vendo isso: Consulta de Black List

Inclusive se ainda precisar de um subsídio (Códigos de desbloqueios das Operadoras). Obs.: Não é free!!!

No mais, não sendo profissional da área, procure um, pois podes piorar ainda mais toda situação!!!

Boa sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dicaiopolis, tenho o mesmo problema com um Defy Pro da Motorola que roda o android 2.3. Meu chip da OI foi anteriormente utilizado em um N95 porém ele se registra normalmente na rede em outros andoids, inclusive em um Optimus One. Outro chips da OI não funcionam em meu aparelho, mas de vez em quando o meu registra, faz ligações e funciona perfeitamente. O problema é com a OI, uma vez que as demais operadoras funcionam perfeitamente. Você obteve algum resultado positivo na sua busca? Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dicaiopolis, tenho o mesmo problema com um Defy Pro da Motorola que roda o android 2.3. Meu chip da OI foi anteriormente utilizado em um N95 porém ele se registra normalmente na rede em outros andoids, inclusive em um Optimus One. Outro chips da OI não funcionam em meu aparelho, mas de vez em quando o meu registra, faz ligações e funciona perfeitamente. O problema é com a OI, uma vez que as demais operadoras funcionam perfeitamente. Você obteve algum resultado positivo na sua busca? Obrigado!

Oi, Nada ainda... na verdade eu consegui desfazer o negócio com o vendedor, mas ficamos sem saber qual era o problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0

  • Conteúdo Similar

    • Por RNDMachado
      Ola,quando conecto o LG L20 fica alguns segundos reconhecendo,mas logo depois o aparelho desliga !
    • Por BlackShoo
      Bom dia amigos, tenho 5 aparelhos LG's D295F na mesma situação, não da nenhum sinal de vida mas reconhece no computador como Qualcomm Hs Usb Qloader 9008,
      o grande problema é que ele não cria unidade de disco impedindo a instalação do loader via Disk Image Revive, continuo a procura de uma solução levando em conta que consegui reviver um D325 com uma firmware repair que baixei e flashei pelo QFIL, Obrigado desde já pela atenção.
       
      Segue abaixo fotos da firmware repair que usei para recuperar o D325 e de como reconhece no QFIL, ao meu ver o que esta faltando para recuperar são os arquivos certos do D295F, uma firmware repair semelhante a essa da foto para o modelo do meu aparelho.
       



    • Por luccas1617
      Pessoal, estou com um l80, d385 mais não estou conseguindo passar a rom pelo lg flash tool, o progama reconhece o aparelho como LGX230, sendo ele o modelo dele é d385. alguém já passou por isso?
    • Por RNDMachado
      Ola,chegou um iphone que tinha caido na água,foi feita a limpeza e ele ligou,mas esta "Buscando Rede" nao importa qual chip tenha botado,logo pensei em fazer uma restauração mas vi alguns videos e percebi que o iPhone esta sem Imei,sem Bluetooth. Sera que uma restauração funciona ? 
    • Por INFOCELL RM
      Boa noite amigos, é o seguinte: Estou com um galaxy gran2 duos que não sobe sinal de operadora, e quando sobe cai rapidamente, já abri o aparelho e não constatei nenhuma anomalia visualmente, leitores de Sim card estão funcionando corretamente, antena aparentemente está ok, Já restaurei padrões de fábrica, passei software e nada de melhorar o sinal. Acabei encontrando um tutorial que necessita de Root para um possível reparo via Z3x, o problema é que não consigo liberar o root de maneira alguma, estou a dois dias tentando e nada. Quando coloco em modo download, parece estar com algum tipo de bloqueio, exibindo a seguinte mensagem:
      QUALCOMM SECURE BOOT: ENABLE (CSB)
      WRITE PROTECTION: ENABLE
      Se alguém puder me dar uma luz, ficarei agradecido. Boa noite.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.