Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
pedrofefeu

lg c300 claro

Posts Recomendados

boa tarde peguei um lg c300 da clarosem sinal,fiz um repair eeprom e ele ficou com a tela amarela,apos isso ja rodei duas eeproms que encontrei aki no forum e nao voltou tentei duas atualizacoes aqui do forum tambem com a vigis windows 7 pelo usb do v8 e nada,agora o aparelho liga porem nao mostra nada no visor(ja rodei as flashes do site da propria viggis e tambem nao deu certo sendo que duas estao com arquivos corrompidos no proprio site da box)alguem teria back up e flash da claro para o lg c300?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo sergio nao tem back up nao ja verifiquei na pasta back up na viggis por acaso vc nao tem um ai nao da claro para fazer a leitura da eeprom + flash?

Amigo passe esta full flash da tim que resolverá seu problema.Da forma em que se encontra o aparelho não importa se é claro, tim , ou sem logo. Espero ter ajudado!http://www.clangsm.com.br/vb/lg/38260-lg-c300-com-tela-amarela.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo sergio nao tem back up nao ja verifiquei na pasta back up na viggis por acaso vc nao tem um ai nao da claro para fazer a leitura da eeprom + flash?

Amigo passe esta full flash da tim que resolverá seu problema.Da forma em que se encontra o aparelho não importa se é claro, tim , ou sem logo. Espero ter ajudado!http://www.clangsm.com.br/vb/lg/38260-lg-c300-com-tela-amarela.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo toninho passei a flash que vc me indicou tanto na windows xp com cabo rj45 como no windows 7 com usb sem bateria e nada o aparelho liga porem nao aprece a imagem no display(lembrando que o aparelho chegou aparecendo imagem e a mesa sumiu apos o repair eeprom e tambem que euu ja desmontei o mesmo para verificar possivel oxidacao e tudo ok com a placa e o display ja foi testado em outro aparelho e funciona normalmente).

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos consegui um lg c300 da clarofiz leitura da eeprom e da full flash mas infelizmente nao deu certo fico no aguardo de alugma solucao para esse atc com a viggys

Amigo vc verifico se o atc ñ possui indícios de oxidação no slot do lcd...

Faça uma boa limpeza e depois aplique a atualização..

Boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×