LG:GX200-não ligar só apareci a tela inicial
0

5 posts neste tópico

Olá meus amigos bom dia estou com um atc da lg um gx200, que não está ligando só aparece a tela inicial e desliga, já fiz uma desoxidação mas continua na mesma gostaria de saber de vocês tem algum software de flashear ele, porque eu tenho a ferramenta vygis mas não tenho o cabo dele se vocês estever me mande por favor !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá meus amigos bom dia estou com um atc da lg um gx200, que não está ligando só aparece a tela inicial e desliga, já fiz uma desoxidação mas continua na mesma gostaria de saber de vocês tem algum software de flashear ele, porque eu tenho a ferramenta vygis mas não tenho o cabo dele se vocês estever me mande por favor !

Amigo se o Sr nao possui o cabo faça compra desse cabo esse site aki http

E teste com essa flash aki http://www.clangsm.com.br/vb/attachments/spiderman-box/18726d1303995079-firmware-spiderman-gx200-flash-gx200-00-v10g-ame-xx-may11-2010.rar

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um com o mesmo problema, aparece o LG inicial e desliga, ja passei uma flash nele, resoldei e nada.. teria algum componente para trocar? agradeço desde ja amigos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente dar um format fat com o cabo gw300, se nao der certo tente uma outras flashs... ate mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0