Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
albm007

A180 Fone de ouvido mostrando conectado direto duvidas

Posts Recomendados

Olá Pessoal, Estou Aqui Com Um LG A180 Que O Fone De Ouvido Fica Ligado Sempre.. Nunca Sai O Icone Do Fone Do Celular. Já Troquei O Conector Do Fone Fiz Resolda Joguei O Danado Na Ultrasom e Nada . Até Agora. Se Alguem Tem Alguma Idéia Fico Muito Grato. Vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só um dica que parece bobinha. Pegue uma exploradora de ponta fina, coloque ele dentro do conector de uma mexida nele e observe que o fone simbolo do fone de ouvido vai sair. Se o mesmo sair com isso e só um mal contado de nada. Aguardamos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo revivendo topico! essa semana apareceu 3 a180 com esse defeito! os clientes nunca conectaram fone! troquei, tirei fora, com exploradora mexi nos terminais! troquei capacitores! flash reset! e nada! alguem resolveu o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo revivendo topico!

essa semana apareceu 3 a180 com esse defeito! os clientes nunca conectaram fone! troquei, tirei fora, com exploradora mexi nos terminais! troquei capacitores! flash reset! e nada!

alguem resolveu o problema?

já me apareceram vários problemas como este e não consegui resolver também...

qualquer novidade nos avise por favor.....

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×