Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
robson teccell

Moto Q11 com bateria Ausente ( com X na bateria )

Posts Recomendados

Amigos estou com um Q11 que chegou com o velho problema de layout, passei uma FW, 2 semanas ele retornou com defeito de bateria X (ausente), passei a flash, gravei a configuração de bateria de outro usando a Scout, abri o ap e notei fluxo, e vi que existe um CI fumaçado/estourado, procurei o manual técnico e só achei o Level 2( mostra somente como desmontar) aqui no fórum, caso alguém tenha o manual técnico ou saiba qual é o CI em questão ou até mesmo onde encontra-lo por favor compartilhe conosco. Desde já agradeço. Obs. fotos da placa e do referido CI circundado em vermelho

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Henry_klinke
      Boa noite senhores,
       
      Nunca fiz um post, pois sempre solucionei os problemas direto no fórum com posts já criados.
      Não sei se estou postando no local correto, se tiver me desculpe.
       
      Estou com um problema no touch screen do motoG4.
      O cliente trouxe o mesmo na loja para troca dos botões físicos da placa. Até então o aparelho funcionava normal, feita a solda botões voltaram a funcionar, depois veio meu problema.
       
      Você liga o aparelho o Touch dele funciona normal até você bloquear a tela, bloqueou a tela e desbloqueou ele fica apertando simultaneamente em um lugar especifico.
       
      Explicando melhor você bloqueia a tela, logo em seguida desbloqueia e abre o menu de ligações, então aperta o botão 1 e ele simultaneamente o botão 6.
       
      Lembrando que a tela do aparelho é original a numeração bate com a da placa, e já fiz limpezas para conferencia do mesmo sem resultados. Já também tirei a blindagem de onde fica a controladora do touch e está tudo normal.
       
      Tenho uma outra placa para retirada de componentes só preciso saber qual é o componente para troca.
       
      Desde já, agradeço;
       
      Atenciosamente,
      Henry Klinke
      Novo de Novo Assistência Técnica de Celulares - Shopping Cidade Jardim - SP
       
    • Por tiago diniz
      como tirar curto no conector  de carga  moto g 4 plus
    • Por maxgtp
      Oi o meu lenovo esta sem IMEI moto e4 xt1763 Mediatek .
      estou enfrentando problemas aqui com isso após flashar uma rom.
      IMEI, WIFI, GPS com problemas, wifi funciona mas fica um erro na rede  ERRO = 0x10 como se fosse uma rede wifi (rede ficticia, criou essa rede) apenas nas redes de verdade.
      Emfim gostaria de uma solução para esse problema de IMEI, ja tentei varias ferramentas e nada, inclusive o miracle box versão PC não conecta no aparelho não sei porque mesmo com todos drivers. 
      Qualquer ajuda que alguém possa me dar sera bem vinda. OBRIGADO.

      OBs: Celular com root e twrp funcionando. Apenas a questão do imei e baseband estao limpos. tentei a opção *#*#xxxxxxxxx#*#* em conectividades mas la nao aparece a opção CDAs acho que é esse o nome  para repor o imei manual.
    • Por gnathalie
      Boa tarde.
       
      Estou com um Moto e2 (xt1023), coloco um chip ativo, ele reconhece porém quando vou fazer chamada pede para eu retirar do modo avião, sendo que o mesmo não está ativo. Instalei a room 6.0, continuou a mesma coisa, passei a 5.0.2 ficou em looping, voltei para a 6.0 e está na mesma situação. 
       
      Abri ele e não tem sinal de oxidação, fiz uma ressolda pela placa, mas nada também. Alguma luz? Componente?
    • Por DiatecSolutions
      Boa tarde Galera, estou com dois Motorola E4 em minha bancada, porém não consigo remover a conta google de nenhum dos dois, Patch de segurança:Setembro. 
      Obs: Utilizo o nosso software para remoção de conta google de aparelhos como Moto G5, G5s, G4 plus e etc, porém não está funcionando no Moto E4.
       
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×