Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
nosreg

Celular LG mg 230 não tem sinal de rede

Posts Recomendados

Ele reconhece o chip da vivo mas não pega sinal gostaria de orientação por enquanto a placa esta normal Obrigado aquardo resp.

Se o atc for da Claro,Tim ou seja alguma operadora que opere em 900/1800 so vai pegar chip vivo se feito alteração em seu Software!

Lembrando que a operadora Vivo dependendo do Estado ou região so opera na frequencia 850/1900.

No mais como nosso Amigo Julio Tinelli faça uma consulta para ver se nao se encontra na Black List.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele reconhece o chip da vivo mas não pega sinal gostaria de orientação por enquanto a placa esta normal Obrigado aquardo resp.

Amigo nosreg quais procedimentos o sr ja fez no atc.

Ja verifique possiveis oxidações ?

Mesmo não tendo oxidações, é sempre bom esta verificando se a indicios e faça uma dexossidação junto a ultrasom.

Verifique todo setor responsavel pelo sinal do atc.

Verifique se o mesmo não é desbloquiado da vivo e está com o jump rompido.

Faça a consulta como nosso amigo julio tineli indicou a vc.

Faça uma atualização no mesmo com versao superior e aplique uma boa erase no atc.

Ressolde toda area responsavel pelo sinal do mesmo caso ñ venha da certo faça a troque da p.a.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado colegas mas o cliente não quis esperar mais de 3 dias e levou o a.t.c mas no próximo que aparecer com mesmo problema vou agir como fui informado por vcs

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×