Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
alisonsoares

n80 desligando após +ou - 30 minutos

Posts Recomendados

Senhores estou com um n80 que ele funciona normalmente até uns 30 min. depois ele desliga de uma vez sozinho só voltando se ligarmos de novo para mais uns 30 minutos novamente, já apliquei uma flash e o pro continua!!!

Amigo já testou com outra bateria original ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhores estou com um n80 que ele funciona normalmente até uns 30 min. depois ele desliga de uma vez sozinho só voltando se ligarmos de novo para mais uns 30 minutos novamente, já apliquei uma flash e o pro continua!!!

Amigo vc ja verificou se a possives marcas de oxidação no atc ?

Mesmo sem oxidação e sempre bom esta fazendo uma limpeza ate para descarta a hipotese de oxidação ok.

ja testou o atc junto a fonte pra ver se a auto consumo ?

Teste o mesmo junto a fonte desmontado e verifique com a ponta dos dedos fazendo o toque no atc se a algun componente esquenteando ou em curto.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×