SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Silas Moreira

S3350 alguem ja desbloqueou com HWK

11 posts neste tópico

estou com um samsung S3350 pra desbloquear mas nao consegui ate agora ja segui os procedimentos citados aqui no forum mas sem sucesso.Estou usando o cabo usb normal conecto no pc mas nao desbloqueia ja ate apliquei uma flash desbloqueada pelo flash tool mas nao desbloqueou se alguem tiver mais alguma sugestao fico agradecido desde ja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um samsung S3350 pra desbloquear mas nao consegui ate agora ja segui os procedimentos citados aqui no forum mas sem sucesso.Estou usando o cabo usb normal conecto no pc mas nao desbloqueia ja ate apliquei uma flash desbloqueada pelo flash tool mas nao desbloqueou se alguem tiver mais alguma sugestao fico agradecido desde ja.

ja tentei esses procedimentos mas tambem nao deu certo com o botao asteristico presionado ele nem faz leitura tentei conectar no modo pc suite da esse erro

[ATTACH=CONFIG]22293[/ATTACH]

Compartilhar este post


Link para o post
Compartilhar em outros sites

agradecendo a atenção de todos mas o cliente levou o atc,mas se alguem conseguiu e quiser postar fica ai para os demais que tiverem o mesmo problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde caro amingos, estou com s3350 pra desbloqueiar mais não estou conseguindo, quando chegar no final do presedimento pede isso "Após ligar de telefone - ligue a UART cabo" e em seguida so da falha!!! Alguem pode me ajuda?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde caro amingos, estou com s3350 pra desbloqueiar mais não estou conseguindo, quando chegar no final do presedimento pede isso "Após ligar de telefone - ligue a UART cabo" e em seguida so da falha!!! Alguem pode me ajuda?????

Dê uma olhada aqui neste post e veja o print de um feito com sucesso pelo nosso amigo Etinho, mais detalhes do procedimento mande uma MP ao nosso colega Etinho pra que o mesmo dê mais detalhes do procedimentoPlease login or register to see this link. . Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0