Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
dobowxx

Samsung M3510L Beat , não realiza chamadas .

Posts Recomendados

Olá pessoal do fórum . Esse é meu primeiro post aqui , espero que possam me ajudar

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

É o seguinte , eu possuo um Samsung M3510L Beat , e por tutoriais na internet tentei fazer o desbloqueio dele . Antes de eu fazer isso , ele só aceitava chip da VIVO , e quando eu tentava por um chip de outra operadora , ele pedia um código de desbloqueio . Depois dele ser "desbloqueado" , ele passou a aceitar todos os chip's , mas a partir do momento que eu tento realizar uma chamada , o celular mostra a seguinte mensagem : " Apenas chamadas de emergência " , ate mesmo com o chip da VIVO aparece esta mensagem . Sendo que com qualquer chip ele mostra rede . Quando eu ligo ele sem chip , não aparece a mensagem : " Insira seu chip " , ele fica ligado normalmente sem chip , e mostra sinal de rede completo . Eu sei que foi errado eu tentar "desbloquear" ele , mas se houver uma saida para que esse problema seja resolvido , mesmo que o celular volte a aceitar só chip da VIVO denovo , eu agradeço .

OBS : A palavra desbloqueio esta entre " " parênteses pois na verdade não foi um desbloqueio , e sim um bloqueio . Desculpe-me se alguém não intendeu .

Desde-já agradeço pela atenção de todos !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem vindo ao fórum meu amigo, que você possa usufruir e ajudar a todos, porém dê uma lida na regras do fórum:

Regras do Fórum Clan GSME quando for agradecer algum membro utilize o batão de obrigado que se encontra abaixo do perfil de cada usuário.

Aguardamos sua compreensão e obrigado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×