Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
gabrielrenaud

Motorola Backflip~MB300) não inicia

Posts Recomendados

Olá amigos do fórum, sou novo por aqui e espero que consigam me ajudar.

Meu amigo trouxe um MB300 pra eu colocar o novo android. Eu segui à esse tutorial:Tutorial: Como atualizar seu Backflip para o Android 2.1 (atualizado) : droidbrasil

Quando estava fazendo isso: Acesse esta opção apertando o botão home;

Escolha o arquivo “signed-IT_radio.zip” e confirme (botão home). Quando acabar, escolha a opção para rebootar o aparelho. Você vai ver uma tela preta com uma tarja azul lá embaixo que, pouco a pouco, vai ser preenchida com “#”. Quando ela estiver toda preenchida, o telefone vai reiniciar sozinho e retornar para o modo recovery (aquele com o robô android). Aguarde, pode demorar um pouco.

escolhi o arquivo e tal, e esqueci de dar reboot. Escolhi a ROM e mandei ele atualizar. Agora quando eu ligo o telefone fica a tela da motorola e ele não inicia. depois de um tempo apaga e após algum tempo ele faz a mesma coisa. E quando entro no recovery, o botão "home" que seria o "selecionador" não funciona. Podem me ajudar? Tem algum meio de eu aplicar o arquivo pelo computador, ou dar reset?

Grato desde já.

Gabriel Renaud

Compartilhar este post


Link para o post
Compartilhar em outros sites

passei essa flash da personal, porémm o aparelho nao sobe 3G so fica em UMTS ja revisei as configurações, testei com chip da claro e vivo, ja dei um hard reset, alguem pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×