Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
cyber cell

GS 107 so liga com firmware vivo

Posts Recomendados

tenho uma frota (30 peças) de GS107 que peguei para desbloquear eles eram vivo, após flasher eles não liga. faz leitura normal aceita e finaliza a flasher normalmente mas não liga. uso vygis já passei flasher tim claro unlucked eeprom full extraida, mais ele só liga quando passo os arquivos da vivo seja firmware ou full flasher sendo vivo ele liga. se alguem já passou por uma dessas ou mesmo que não tenha passado e tenha solução com certesa estará ajudando a mim e a outros usuários do fórum que vira a precisar

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho uma frota (30 peças) de GS107 que peguei para desbloquear eles eram vivo, após flasher eles não liga. faz leitura normal aceita e finaliza a flasher normalmente mas não liga. uso vygis já passei flasher tim claro unlucked eeprom full extraida, mais ele só liga quando passo os arquivos da vivo seja firmware ou full flasher sendo vivo ele liga. se alguem já passou por uma dessas ou mesmo que não tenha passado e tenha solução com certesa estará ajudando a mim e a outros usuários do fórum que vira a precisar

E ai galera alguem ja passou por uma dessa? alguem tem uma solução? desde ja grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai galera alguem ja passou por uma dessa? alguem tem uma solução? desde ja grato.

Olha li o seu tópico.

Mais sinceramente nunca vi isso, faça uma coisa para mim, desative se antivirus, baixe a flash postada aqui no clan e passe ela no atc.

Aguardamos resultados .

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho uma frota (30 peças) de GS107 que peguei para desbloquear eles eram vivo, após flasher eles não liga. faz leitura normal aceita e finaliza a flasher normalmente mas não liga. uso vygis já passei flasher tim claro unlucked eeprom full extraida, mais ele só liga quando passo os arquivos da vivo seja firmware ou full flasher sendo vivo ele liga. se alguem já passou por uma dessas ou mesmo que não tenha passado e tenha solução com certesa estará ajudando a mim e a outros usuários do fórum que vira a precisar

tente coloca o backp do mesmo de volta apos o flash, faça o processo de unlock.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já ouvi relatos de casos assim... Nesses casos na etiqueta do aparelho tem escrito 03/2011. Comigo nunca aconteceu, mas nunca me apareceu um aparelho com essa data de fabricação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha li o seu tópico.

Mais sinceramente nunca vi isso, faça uma coisa para mim, desative se antivirus, baixe a flash postada aqui no clan e passe ela no atc.

Aguardamos resultados .

josenilton é não tentei com Antivirus desligado ainda vou tentar, postarei o resultado.

sim amigo sanmyo ele tem 03/2011

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, eu tenho uma full flash(backup) para HWK da TIM, se vc tiver a ferramenta e o cabo tente usar ela...

Em alguns casos ela me ajudou e muito...

Veja se ajuda

http://www.clangsm.com.br/vb/equipamentos-para-manuten%E7%E3o/software-produtos-box/saras-soft-team-ufs-hwk/m%F3dulo-hwk/292-arquivos-flash-lg-gsm-para-hwk-4.html#post101166

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, eu tenho uma full flash(backup) para HWK da TIM, se vc tiver a ferramenta e o cabo tente usar ela...

Em alguns casos ela me ajudou e muito...

Veja se ajuda

http://www.clangsm.com.br/vb/equipamentos-para-manuten%E7%E3o/software-produtos-box/saras-soft-team-ufs-hwk/m%F3dulo-hwk/292-arquivos-flash-lg-gsm-para-hwk-4.html#post101166

sim amigo muito grato tenho HWK não tenho o cabo, também não consegui encontrar a pinagem do cabo para fazer um se alguem puder ajudar toda informação será útil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso aconteceu comigo em alguns modelos GS107 da vivo, mais eu estava utilizando a Vygis, ela salva um backup da eeprom do aparelho na pasta backup, ai eu to fazendo a flash com uma claro e depois volto esse backup da eeprom. E Tem funcionado belezinha. []'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom galera, todos os procedimentos citados a cima ja foram feitos e ate agora nada funciona, ainda estou na peleja se alguem tiver uma solução poste que será muito útil para mim e para todos. ja tenho relatos de otros que esta passando por esse mesmo problema. só lembrando que para teste também serve a flasher de um que seja tim claro que tenha na etiqueta 03/2011.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, eu tenho uma full flash(backup) para HWK da TIM, se vc tiver a ferramenta e o cabo tente usar ela...

Em alguns casos ela me ajudou e muito...

Veja se ajuda

http://www.clangsm.com.br/vb/equipamentos-para-manuten%E7%E3o/software-produtos-box/saras-soft-team-ufs-hwk/m%F3dulo-hwk/292-arquivos-flash-lg-gsm-para-hwk-4.html#post101166

amigo fiz o que vc me disse mais tb nao deu certo!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu nunca tinha passado por esse problema dai ontem peguei 3 aparelhos p conversão um com fabricação 03/2010 e dois com fabricação 04/2011 a firmware GS107bAT-00-V10a-724-XXX-MAR-16-2010+0 é versão inferior aos aparelhos com fabricação 2011 consequentemente o mesmo nao funciona com ela com a firmware que o amigo postou acima é uma versão compativel e funciona a mesma tem imagem da tim nao precisa de full so escrever a firmware acima vai funcionar numa boa e o numero de serie ficara o original que veio de fabrica ( ou seja nem precisara reescrever eeprom ) acho que podemos encerrar o topico pois o arquivo LG-GS107_V10a_MAR-17-2010_fw.crf resolve o problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×