Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Evertonkissila

C3510 sem som de campanhia e fone

Posts Recomendados

ja fiz a troca, ja dei um reset mas nada adiantou.

alguem tem alguma dica.

obrigado

Antes de mexer na placa o ideal seria uma atualização para descartar essa possibilidade. Verifique a placa atentamente procurando por componentes danificados ou até mesmo faltando. Dê uma olhada aqui tmb: http://www.clangsm.com.br/vb/samsung/64-guia-de-reparo-para-samsung-post95526.html?highlight=c3510#post95526

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agradeço a moderação por reabri o topico Fiz todos os procedimentos possiveis (atualização,troca dos componentes (auto falante) Mas o aparelho nao toca campainha,mas funciona o viva voz em ligação,e tambem nao funciona alto falante. Alguem teria mais alguma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente fazer uma limpeza no conector com alcool isopropilico.... se nao resolver faça uma resolda do mesmo.... ja resolvi alguns samsung s assim....¬¬

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agradeço a moderação por reabri o topico

Fiz todos os procedimentos possiveis (atualização,troca dos componentes (auto falante)

Mas o aparelho nao toca campainha,mas funciona o viva voz em ligação,e tambem nao funciona alto falante.

Alguem teria mais alguma dica?

Senhor, infelizmente em alguns casos somente trocando a PCI, pois ja peguei problema parecido e resolveu com atualização e outra vez fiz testes e só resolvi trocando.

boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agradeço a moderação por reabri o topico

Fiz todos os procedimentos possiveis (atualização,troca dos componentes (auto falante)

Mas o aparelho nao toca campainha,mas funciona o viva voz em ligação,e tambem nao funciona alto falante.

Alguem teria mais alguma dica?

Ola amigo entrou um aqui e foi moleza.

fiz um jamp nos dois pinos de baixo do conector do fone de ouvido.

espere que der certo no seu aparelho.

post-141931-139967618546_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo entrou um aqui e foi moleza.

fiz um jamp nos dois pinos de baixo do conector do fone de ouvido.

espere que der certo no seu aparelho.

reparo 100% funcional.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo entrou um aqui e foi moleza.

fiz um jamp nos dois pinos de baixo do conector do fone de ouvido.

espere que der certo no seu aparelho.

Po obrigadao fiz aqui esse jumper e funcionou tbm.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×