lg gt350 sem audio
0

10 posts neste tópico

o celular nao tem audio de maneira alguma, nem no auricular e nem no viva voz, a placa nao tem sinal de oxidaçao, alguem teria alguma soluçao para esse celular?

Compartilhar este post


Link para o post
Compartilhar em outros sites

o celular nao tem audio de maneira alguma, nem no auricular e nem no viva voz, a placa nao tem sinal de oxidaçao, alguem teria alguma soluçao para esse celular?

Amigo informe quais procedimento vc realizou no mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olhei o atc pra ver se tinha alguma oxidaçao e dei um reset.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olhei o atc pra ver se tinha alguma oxidaçao e dei um reset.

Verifique este componentes,faça uma ressolda,certifique se não esta danificado.

Lg gt-350 componentes do audio

Compartilhar este post


Link para o post
Compartilhar em outros sites

irei realizar o seu procedimento postado por vc aqui e depois posto o resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

o celular nao tem audio de maneira alguma, nem no auricular e nem no viva voz, a placa nao tem sinal de oxidaçao, alguem teria alguma soluçao para esse celular?

Provavelmente é o flex

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um GT350 com o mesmo problema, já troquei o flex e não resolveu. Também não tem oxidação. Tentarei a ressolda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do furum! eu tambem estou com um atc desses aqui e nada adiantou, não tem sinal de oxidação, já fiz resolda, já troquei o flex, já troquei o falante e nada adiantou! se souberem de alguma coisa por favor postem ai, ficarei muito gráto pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do furum!

eu tambem estou com um atc desses aqui e nada adiantou, não tem sinal de oxidação, já fiz resolda, já troquei o flex, já troquei o falante e nada adiantou!

se souberem de alguma coisa por favor postem ai, ficarei muito gráto pela ajuda!

Amigo,

Veja esses tópicos

http://www.clangsm.com.br/vb/lg/13809-gt350-problemas-no-audio.html

http://www.clangsm.com.br/vb/lg/27854-lg-gt-350-anplificador-de-audio-quebrado.html

http://www.clangsm.com.br/vb/lg/16159-lg-gt350-auto-falante.html

Abraços e Boa Sorte

Esperamos o retorno!

p.s. Lembre-se que responder tópicos com mais de 30 dias aberto é contra as regras, da próxima vez abra o seu tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0