SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
alexshaggy

Defeito Nokia 6820

6 posts neste tópico

Gente!boa tarde!tenho um 6820 a mais ou menos 1 ano,oq acontece eh o seguinte,sempre usei ele e nunca tive problema algum,mas depois q comrpei uma carcaça nova pra ele,coincidencia ou nao,ele começou a desligar sozinho,na verdade antes de desligar,ele reinicia umas 3x,depois ele desliga...as vezes ele fik ligado algumas horas...as vezes nem 5 minutos...ja abri,limpei,desoxidei tudo q poderia estar oxidado e nada! alguem pode me dar uma luz? detalhe,qdo ele fik ligado no carregador,o problema nao ocorre! mt obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gente!boa tarde!tenho um 6820 a mais ou menos 1 ano,oq acontece eh o seguinte,sempre usei ele e nunca tive problema algum,mas depois q comrpei uma carcaça nova pra ele,coincidencia ou nao,ele começou a desligar sozinho,na verdade antes de desligar,ele reinicia umas 3x,depois ele desliga...as vezes ele fik ligado algumas horas...as vezes nem 5 minutos...ja abri,limpei,desoxidei tudo q poderia estar oxidado e nada!

alguem pode me dar uma luz?

detalhe,qdo ele fik ligado no carregador,o problema nao ocorre!

mt obrigado!

e tb ja troquei a bateria,comprei uma novinha,tb nao resolveu!

Amigo tem equipamento pra manutenção ( box ),faça uma atualização de software no mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gente!boa tarde!tenho um 6820 a mais ou menos 1 ano,oq acontece eh o seguinte,sempre usei ele e nunca tive problema algum,mas depois q comrpei uma carcaça nova pra ele,coincidencia ou nao,ele começou a desligar sozinho,na verdade antes de desligar,ele reinicia umas 3x,depois ele desliga...as vezes ele fik ligado algumas horas...as vezes nem 5 minutos...ja abri,limpei,desoxidei tudo q poderia estar oxidado e nada!

alguem pode me dar uma luz?

detalhe,qdo ele fik ligado no carregador,o problema nao ocorre!

mt obrigado!

e tb ja troquei a bateria,comprei uma novinha,tb nao resolveu!

nao tenho os programas e nem equipamento pra fazer atualização de software,sou usuario comum msm!

Sugiro que o senhor leve a uma assistência mais próxima pra evitar danos futuro ao seu atc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alex,

Obrigado pelo contato, mais infelizmente este fórum é técnico e as informações são restritas.

Qualquer dúvida pode me envie uma MP.

Encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0