SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
marllon

me 970 pós flash ficou rejeitado pela rede !

12 posts neste tópico

olá.. como fazer com q o me 970 volte ao normal ! ?passei uma flash nele, mais voltou rejeitando rede !! o que fazer ??? já fiz varias flashes e nada !!! ele é tim !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo se aconteceu isso, pode ser(quase sempre é...) problemas com o IMEI do atc. verifique se o mesmo não está zerado ou corrompido, ou se o mesmo não está na black list de alguma operadora!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá.. como fazer com q o me 970 volte ao normal ! ?passei uma flash nele, mais voltou rejeitando rede !! o que fazer ??? já fiz varias flashes e nada !!! ele é tim !![/

Passe uma full flash nele aqui no forum deve ter acredito q com isso cnsiga resolver seu prob.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Imei do ATC esta Normal?

Ex:35456525.....

Com certeza o mesmo Aplicou uma flash com frequência(850/1800/1900) diferente da atual.

Verifique.....

Aguardo Respostas...

Equipe Clan Gsm!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

nada !!! eu fui querer passa uma flash pra ele aceitar vivo, a flash foi terminada sem problemas só q dava rejeitado pela rede !!! fui procurar rede no manual e só tinha tim, claro, oi !! mais issu o atc com a flash vivoi !! resolvi colocar a flash tim novamente pelo fato de não ter exito com flash vivo !! ocorreu tudo numa boa !! ao colocar o chip tim .. deu rejeitado pela rede!! fiz reparo no "XXXXXXXXXXXXXXX" e nada !! e agora na epron tbm sem resultados ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Srº Marllon aplique novamente a flash da operadora com logo Tim ow Claro.

Após o Termino da flash De um reset no ATC:2945#*# e faça o Teste se pegou rede, se caso não conseguir Conecte o mesmo no Programa e faça Reparação de Eproom.

*Não Adianta Aplicar Flash sem logo(Flash original LG) tem que ser com Logo Claro ow Tim.

Se caso Não Tiver Flash Claro ow tim solicite aqui:Please login or register to see this link.

Aguardo Respostas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok !! obrigado pela grande ajuda !! reescrevi a flash com logo tim e fiz um reparo na epron !!! ocorreu tudo certo !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok !! obrigado pela grande ajuda !! reescrevi a flash com logo tim e fiz um reparo na epron !!! ocorreu tudo certo !!!

Ocorreu tudo certo do tipo funcionou, ou ocorreu tudo certo sem erros mas mesmo assim não funcionou ? pois com uma frase vaga o tópico pode ser fechado sem seu problema ser resolvido!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0