marllon

Colaborador
  • Total de itens

    471
  • Registro em

  • Última visita

Sobre marllon

  • Rank
    Avançado Clan
  • Data de Nascimento 15-08-1985

Informações do Perfil

  • Sexo
    Male

Últimos Visitantes

1.264 visualizações
  1. perdão por não atualizar antes 11 sim ele e meu . comprei de um amigo lojista de primeiro ele estava com base band desconhecido .. daí o mesmo me vendeu barato por esse motivo por 2.000 comprei no cartão . .. dei um jeito em conseguir uma placa.. funcionou blz só q fui cair na besteira de ir em confi. segurança e ativar essa conta do samsung account !! e ontem mesmo resetei o aparelho pelo seguinte motivo ao instalar o cwm recovery .. passei uma rom e resetei so q agora ele ta pedindo usuario e senha eu coloco certo mas da essa mensagem de retorno .. n sei mas o q faço !! enquanto a nota eu n tenho amigo !! mas pode ter a certeza que não é furto !
  2. olá amigos . .. bom, resolvi resetar o aparelho por estar travando de mais, aparelho reiniciou normalmente mais parou na tela de login do samsung account, tenho usuário e senha mais ao fazer login o mesmo da uma mensagem de retorno "erro ao processar" .. tentei de todas as maneiras cabíveis e nada !!! instalei outras ROMS e nada .. o aparelho é meu ! alguém pode ajudar ??
  3. não mano !! até o care suite tá com mesmo problema !!
  4. alguém por gentileza poderia me dizer se o recovery tools parou de funcionar ou está com algum problema ??
  5. ola boa noite !! alguem por gentileza teria os procedimentos para atualizacao do bbz10 o mesmo se encontra com icone de conexao usb e computador na tela !!! desculpem a falta de ascentucao .. teclado desconfigurado
  6. olá.. eu tenho octopus e z3 !! foi feito reset manual e o mesmo fikou assim !!
  7. olá .. bom dia !! alguém tem alguma solução pra esse problema ! ? samsung com engrenagem na tela .. sem sucesso até agora !
  8. brigadão amigo !! resolvido com ccleaner ! podem encerrar o topico !!
  9. amigo .. todas que eu tenho são as atuais baixadas agora pouco pelo site da octopu !! o problema é só com a plataforma samsung !! com as outras demais não o tipo de problema !
  10. olá .. boa tarde ! alguém por gentileza poderia me dá uma ajudinha ? recentemente tive que formatar meu pc e consequentemente tive que instalar as box novamente !! o problema é com o programa samsung octopus!! o suite, lg funcionaram normalmente, só não a da samsung .. ao iniciar aparece a seguinte msg de erro !! imagem.bmp