Ir para conteúdo

me 970 pós flash ficou rejeitado pela rede !


marllon

Posts Recomendados

nada !!! eu fui querer passa uma flash pra ele aceitar vivo, a flash foi terminada sem problemas só q dava rejeitado pela rede !!! fui procurar rede no manual e só tinha tim, claro, oi !! mais issu o atc com a flash vivoi !! resolvi colocar a flash tim novamente pelo fato de não ter exito com flash vivo !! ocorreu tudo numa boa !! ao colocar o chip tim .. deu rejeitado pela rede!! fiz reparo no "XXXXXXXXXXXXXXX" e nada !! e agora na epron tbm sem resultados ...

Link para o comentário
Compartilhar em outros sites

Srº Marllon aplique novamente a flash da operadora com logo Tim ow Claro.

Após o Termino da flash De um reset no ATC:2945#*# e faça o Teste se pegou rede, se caso não conseguir Conecte o mesmo no Programa e faça Reparação de Eproom.

*Não Adianta Aplicar Flash sem logo(Flash original LG) tem que ser com Logo Claro ow Tim.

Se caso Não Tiver Flash Claro ow tim solicite aqui:http://www.clangsm.com.br/vb/lg/155-solicite-sua-flash-lg-aqui-55.html#post85259

Aguardo Respostas...

Link para o comentário
Compartilhar em outros sites

ok !! obrigado pela grande ajuda !! reescrevi a flash com logo tim e fiz um reparo na epron !!! ocorreu tudo certo !!!

Ocorreu tudo certo do tipo funcionou, ou ocorreu tudo certo sem erros mas mesmo assim não funcionou ? pois com uma frase vaga o tópico pode ser fechado sem seu problema ser resolvido!!

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novos posts.
  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.
×
×
  • Criar Novo...