Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Humberto Real

Defeito estranho: SIMcard 1 bloqueia o SIMcard 2

Posts Recomendados

Boa tarde, colegas. Gostaria de tirar uma dúvida e verificar se já pegaram algum problema como este. Um cliente à poucos dias chegou com um atc chinês de 2 chips com um defeito no mínimo curioso. O mesmo utiliza um chip Tim e outro Oi. No SIM1, ele colocou o Tim, no 2 colocou o Oi. O utilizou por alguns dias, até que o Oi parou de funcionar. Ele trocou de slot, mas mesmo assim continuou dando "Emergência" no sim Oi. Pedi que ele testasse com outros chips o aparelho, e o mesmo contatou que o simcard da Tim estava travando os outros simcards, de qualquer operadora, em qualquer telefone. Ele comprou um simcard novo, passou o número antigo para o novo simcard, e mesmo assim, continuou travando os outros simcards. Lembrando que ele testou em outros MP's, e aconteceram os mesmos problemas com esse simcard Tim, mesmo tendo sido trocado. Algum colega já presenciou este tipo de defeito?:supp_34:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Srº Neno Molina no 1º problema que foi citado "Parou um chip e depois o outro" Pra esses aparelhos Chineses é normal dar esse problema, pode estar resolvendo por Equipamento Profissional(BOX) com um simples FORMAT FFS .

Agora esse 2º defeito sobre o chip, seria uma forma correta e descartar hipótese se o Srº testar chip em um ATC Original(Nacional) pra comprovar defeito no mesmo...

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela resposta, Wellington, mas o defeito aconteceu em outros atc's (3 em que o cliente testou e em 5 que eu mesmo testei), pelo menos eu comprovo que não se trata de um defeito de formatação dos atc's, aparentemente parece ser algum bloqueio que o número causa. Outro teste que efetuei foi colocar o simcard Tim que causa o defeito com outro Tim, e o mesmo não travou. Quanto a testar em um atc nacional, o defeito não causou o travamento, uma vez que o atc que testei não possui 2 slots de simcard. É um defeito estranho e mesmo resturando configurações nos atc's e formatando com a Spiderman, ainda assim o simcard Tim causa o travamento de qualquer outro simcard, menos nos da Tim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha já me deparei com problemas iguais ao seus mas na rede da Operadora Claro.

Pois quando inseri o chip da mesma no ATC ela automaticamente chaga uma notificação pra "atualizar serviços claro". Se chegar clicar em "ok" pode conta nos dedos que em poucos dias aquele Slot para o sinal. Imagino eu que no clicar "ok" é enviado a Operadora os dados do ATC, e ao identificar e percebendo que o mesmo não tem Registro na ANATEL Por ser fabricante (Exterior). Ele é desabilitado sinal.

Só não sei dizer ao Srº se operadora TIM esta com essa Frescura também... Mas hoje em dia há no Mercado vários ATC Nacionais Dual Chip, Faça um test Com esse chip Defeituoso no mesmo...

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado, Wellington, acabei testando em um ATC nacional dualchip, regularizado pela Anatel da Navcity. Acontece exatamente o mesmo problema. O simcard Tim deste cliente trava todos os aparelhos da mesma forma (ele estando no slot 1, e outro no slot 2, acaba travando o slot 2). Já verifiquei a possibilidade de perda do código pelo *#06#, e estão corretos, sem erros, em todos os aparelhos. Já verifiquei possíveis bloqueios nos atc, não há quaisquer problemas com uma miríade de configurações e simcards, testei todas as operadoras, nenhuma falhou, somente este número/simcard específico da Tim causa este problema em todos os atc em que coloquei ele em conjunto com qualquer operadora. É um defeito cabuloso!!! Nunca havia visto tal coisa. Mesmo eu orientando o cliente a trocar o simcard, passar o número para um simcard novo na operadora, ainda assim o simcard novo causa o mesmo problema do antigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Observe o tamanho do leitor do Chip TIM, alguns aparelhos dão erro ao usar os chip's novos, acredito que seja uma tática de inibir o uso dos aparelhos CHINESES, solicite ao cliente trocar o chip, porém que seja de LOTE ANTIGO, com o leitor maior. Já aconteceu aqui, usando o CHIP NOVO dava erro, tanto Claro como TIM, usando a mesma operadora em um Chip Antigo funcionou normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×