Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Entre para seguir isso  
alisonsoares

ERRO AO PASSAR FLASH EM NOKIA!!

Posts Recomendados

Boa Noite!! Senhores estou desesperado , estou com 3 atcs de clientes para atualização mais esta acontecendo o seguinte: Ao passar flash ele completa o procedimento mais zo ligar os aparelhos aparece o simbolo da nokia e vai sumindo e desliga não liga normal tentei com um 5200 e outro 6125 ambos ficam com o simbolo e vao apagando e nao ligam, passei várias versões de flash e nada por favor me ajudem , segue em anexo um imagem dos erros que aparecem quando clico na aba VERIFICAR , estou usando a Nbox+HWK

post-14489-139967486314_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Noite!!

Senhores estou desesperado , estou com 3 atcs de clientes para atualização mais esta acontecendo o seguinte:

Ao passar flash ele completa o procedimento mais zo ligar os aparelhos aparece o simbolo da nokia e vai sumindo e desliga não liga normal tentei com um 5200 e outro 6125 ambos ficam com o simbolo e vao apagando e nao ligam, passei várias versões de flash e nada por favor me ajudem , segue em anexo um imagem dos erros que aparecem quando clico na aba VERIFICAR , estou usando a Nbox+HWK

Amigo, aplica uma PM e teste...

poste os resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×