SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Roney Távore

Sansung U600 "Sinal"

4 posts neste tópico

ÒLA caros amigos estou com um aparelho sansung modelo:U600 em minha assistência e por um acaso não esta dando sinal, abri o atc e vi que a antena não estava soldada na placa como ela vem estava solta mais estava sem o caminho de solda,não sei como daria o nome é a manta que é soldada na placa que atraves dela se solda a antena na placa e esta sem isso.

Nãos eis e alguem já passou por isso se tem alguma solução,jump...etc

Desde já agradeço

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo gsm cell nesse caso rompeu as trilha , se foi isso você baixa o esquema dele. olha para onde vai os contato que estar rompido ai da um jeito para que antena não se solte da placa, como não tem jeito de soldar soldar ela , depois você com um fio fino fais o jambé de onde parte para o terminal da antena que vai resolver o seu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa caros amigos ontem mesmo quando fiz este tópico acabei solucionando o problema... Com o esquema vi que logo na frente de onde a antena é soldada na plca tem um componete "Capacitor" que é responsavel fiz um jump e o do lado soldei na trilha da placa que seria o "terra"...Coloquei na placa e ficou o sinal cheio! Obrigado pela ajuda de todos "RonySat" ;D;D;D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0