winspaw

J701MT B6 - SEM TOUCH

Posts Recomendados

Boa noite,

Estou com samsung j701mt B6 com problema no touch devido atualização.
Fiz o procedimento disponibilizado no Clansoft para B5 e B6.
Após enviar o último arquivo, o aparelho reinicia e começa a instalar a atualização, aos 32% dá erro, volta para a tela de menu do android, seleciono para iniciar e fica na logo da Samsung sem iniciar o android.

Refiz o procedimento 2x chegando sempre no mesmo resultado acima.

Gostaria de saber se outros estão tendo o mesmo problema no B6 e se conseguiram outra solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 horas atrás, Luanderson Gama disse:

Passa a firmware completa BL, AP, CP E CSC e refaça o processo.

Boa tarde,

Foi feito, assim que finalizei o procedimento pela primeira vez, passei a firmware completa, e refiz o processo por mais 2 vezes, sempre colocando a firmware completa antes de começar a solução disponibilizada.

Assim que coloco o ultimo arquivo, o aparelho inicializa, começa a instalar atualizações e dá erro em 32%.

Já voltei touch em outras versões de binário, este em específico, é o primeiro que pego com B6 e está dando este erro.

Cliente deixou na minha assistência, pedi prazo para ele até achar uma solução.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, Cleyton Moreira disse:

tente com outra versão do odin

Boa noite,

O erro não é no odin, fiz pelo odin, pela octoplus e pela umt, o envio dos arquivos vai sem erro.
Assim que o aparelho reinicia, para instalar o ultimo arquivo do procedimento, ele dá erro aos 32%, reinicia, cai na tela de menu do android (tela para fazer o wipe reset..... e outros ) seleciono para iniciar normal, mais fica na logo da samsung até acabar a bateria (obs.: ja deixei no carregador para não acabar abateria) o android nao inicializa.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia tambem estou com o mesmo problema   do colega asima  auguen pode me ajudar

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa  tarde  resolvi   o problema do j701mt com defeito citado acima   era o lcd  pos o fornecedor me vendeu do j700m nao do j701   por este motivo estava dando erro .

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14/05/2019 em 17:11, ram telecom disse:

boa  tarde  resolvi   o problema do j701mt com defeito citado acima   era o lcd  pos o fornecedor me vendeu do j700m nao do j701   por este motivo estava dando erro .

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.