Luan Soares

G4 Plus FRP 8.1 sem PC

17 posts neste tópico

Bom dia colegas ! 

 

Entrou aqui pra mim um XT1640 pra remoção de conta, porém o mesmo esta com o conector quebrado ( carrega mais não reconhece USB ) tentamos efeturar a troca do conector porem esta com trilha rompida e continua a não ler USB, ele estava no Android 7.0, nap consegue de maneira alguma fazer a remoção manual (aquele problema de quando insere a conta ele reinicia ) enfim, fiz atualização via OTA para o 8.1 e agora to quebrando a cabeça aqui, o procedimento que fiz ate insere a conta mais posteriormente nas configurações fala que tinha que ta com a conta antiga !  

 

Aguém ja resolveu esse problema sem ser via EMMC ? alguma luz colegas ?

 

Desde já muito grato ! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, Suporte Cell Oficial disse:

Fiz uma maneira um pouco mais complexa antes ja resultando na mesma mensgem que deu com esse procedimento ! ele adiciona a conta mais quando vai confirgurar aparece a seguinte msg ( Imagem em Anexo ) 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Suporte Cell Oficial disse:

eu fiz diferente ele tbm eu usei o remoto o desative o que tem que destivar e desativei o usuario vc fez isso 

SIm ja fiz sim, procedimento usado nos Samsung 8.1 ne ! ja fiz porem depois que fala "Conta Adicionada" ele vai com a mesma mensagem =/, o Aparelho chato rs 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Versão de Patch 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, Suporte Cell Oficial disse:

destivou mesmo os usuarios amigo ?

 

Sim ! desativado amigo 

Compartilhar este post


Link para o post
Compartilhar em outros sites

 o certo é investir em equipamentos e nao ficar dependendo de progamas free .

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, willian disse:

 o certo é investir em equipamentos e nao ficar dependendo de progamas free .

Tenho UAT_FRP, Tenho a Octoplus , Z3X para remoção de FRP e outros trabalhos relacionados a software , minha cidade é pequena e cobro 99% dos aparelhos que veem com esse problema aqui, infelizmente esse é atípico pois esta em conexão USB, pra mim não é viável investir numa Medusa por exemplo e usá-la uma vez a cada 6 meses !  Mais obrigado pela sua opnião e ajuda ! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Suporte Cell Oficial disse:

eu fiz diferente ele tbm eu usei o remoto o desative o que tem que destivar e desativei o usuario vc fez isso 

Era o XT1640 mesmo ? sera que tava em outro Patch ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, Skypedia disse:

DONE ! show de bola amigo, seria o mesmo método usado nos 9 agora, muito interessante ! 

 

PROBLEMA RESOLVIDO ! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Luan Soares disse:

DONE ! show de bola amigo, seria o mesmo método usado nos 9 agora, muito interessante ! 

 

PROBLEMA RESOLVIDO ! 

deu certo msm ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora