Edvaldo Martins

J5 Prime sem sinal de rede

10 posts neste tópico

Estou com dois ap deste modelo sem sinal, isso após ser molhado, alguém já passou por isso e poderia me dar uma força ?

 

Efetuado atualização s/ sucesso.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Aldinei Jose disse:

digite *#0011# vai aparecer dois campos 1 e dois expanda os dois e poste um print aqui 

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, fabinhoscp disse:

passe pela box ou pelo odin 

arquivo ap e o csc e poste resltado

 

ele ficava travado na logo, passei atualização ele ligou, acha que devo fazer mesmo assim?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 09/02/2019 em 10:31, Edvaldo Martins disse:

 

ele ficava travado na logo, passei atualização ele ligou, acha que devo fazer mesmo assim?

sim 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora