SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Marcelo Sousa

K790 mais na leitura mostra K700

13 posts neste tópico

bom dia amigos do forum estou com um k790 que ele liga na tela inicial sony ele apaga e fica branco, achei que era flash, mais ao fazer a leitura na setool mostra k700, ate tentei o flash, mais da erro quero sabe se alguem ja pegou algo assim e qual seria a solução

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos do forum estou com um k790 que ele liga na tela inicial sony ele apaga e fica branco, achei que era flash, mais ao fazer a leitura na setool mostra k700, ate tentei o flash, mais da erro quero sabe se alguem ja pegou algo assim e qual seria a solução

Amigo, posta a tela com a leitura do atc para que possamos ver melhor e identificar o possível erro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link.

esta ai a imagem

Please login or register to see this image.

Gente vamos Obs: que a imagem já tava postada por Marcelo Sousa!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente jogar uma firmware da mesma versão que está instalada no aparelho - R1JC002. Caso não resolva envie uma GDFS da mesma versão do aparelho. Poste o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos do forum estou com um k790 que ele liga na tela inicial sony ele apaga e fica branco, achei que era flash, mais ao fazer a leitura na setool mostra k700, ate tentei o flash, mais da erro quero sabe se alguem ja pegou algo assim e qual seria a solução

[ATTACH=CONFIG]15702[/ATTACH]

esta ai a imagem

Amigo poste Print com a tela do erro .!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o erro so acorre durante a parte que vai passa o FS, mais uma coisa aguem teria o GDFS deste atc, que possa envia p min e como passa

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o erro so acorre durante a parte que vai passa o FS, mais uma coisa aguem teria o GDFS deste atc, que possa envia p min e como passa

Sr.

POste a Tela do Erro Para analizarmos melhor.!!!

a depende o Sr nao ira precisa grava GDFS ,,

aguardo .!!!

amigo a GDFS vc encontra na pasta gdfs_in_ssw_format ou gdfs_in_bin_format na pasta da Settol !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link.

foto do erro

Please login or register to see this image.

Amigo ao postar imagem deve ser, rasura o serial de sua box junto do imei do atc

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]15705[/ATTACH]

foto do erro

Sr.

Se o Sr de uma olhada com no erro com calma vera que esta dando bug..

pq?

esse erro pode ser ocasionado Por sujeira no conector, cabo usb folgado ou bateria descarregando.!!

Faça novamente com as flash correspondentes ao k700 ( MAIN E FS ) marcando 1 e 4.!

Boa sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentei mais não foi baixei o falsh ate aki no forum do k700

Nao foi ?? como assim amigo seja mais especifico!!

Ocorreu mesmo erro ?

O sr verificou o conector ?

a bateria?

pode esta fazendo tbm pelo Rj45 na porta COM

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0