Vitormarcos

Moto G4 PLUS xt1640 SEM SINAL DE REDE DO CHIP

35 posts neste tópico

2 horas atrás, Paulo de Deus disse:

Bom dia, acabei de baixar aqui novamente o arquivo do amigo @Cleyton Moreira e funcionou perfeitamente.

Lembrando que o arquivo está compactado.

baixar ele ate baixa ,mas ao tentar visualizar 
mensagem ; o arquivo esta em formato desconhecido ou danificado
e ao tentar extarir ; nenhum arquivo encontrado
 

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Afonso Lopes disse:

baixar ele ate baixa ,mas ao tentar visualizar 
mensagem ; o arquivo esta em formato desconhecido ou danificado
e ao tentar extarir ; nenhum arquivo encontrado
 

Como disse aqui está normal, segue print:

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
34 minutos atrás, Paulo de Deus disse:

Como disse aqui está normal, segue print:

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Também testei aqui e está normal..

Compartilhar este post


Link para o post
Compartilhar em outros sites

queria agradecer a disposiçao de todos , só informando que estava tentando descompactar com o winrar, e dava o erro 

baixei o winzip e o arquivo foi descompactado com sucesso 

muito obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, Afonso Lopes disse:

queria agradecer a disposiçao de todos , só informando que estava tentando descompactar com o winrar, e dava o erro 

baixei o winzip e o arquivo foi descompactado com sucesso 

muito obrigado

Que bom que deu certo.

Obrigado pelo retorno

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem poderia me disponibilizar este arquivo por favor , fui passar uma Rom Stock e ficou sem sinal de rede . 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu g4 plus e sem sinal de chips e acessando o *#*#4636#*#*  aparece o Radio OFF

tem como religar isso ? telefone atualizou pra uma stock do oreo e deu merda.. podem me ajudar ? ):

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/05/2018 em 13:59, Cleyton Moreira disse:

na box umt faz esse reparo

 

ou tente isso; 

extraia essa pasta e coloque o aparelho em modo fastboot e clica em tirar modo aviao e espere o aparelho reiniciar

 em alguns g4 plus faço esse procedimento e resolve se não resolver so pela umt

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

vc sabe me dizer qual procedimento teria que fazer pela umt box

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora