Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Posts Recomendados

Boa noite estou com um samsung g531 hds na minha bancada ele esquenta c.i perto do conector da bateria 

ele estava com 2 capacitor em curto retirei mas continou a mesma  coisa resoudei o ci   mas nada adiantou  testei ele esta  chegado 5volt no conector da bateria mas nao liga na fonte tentei subir a voltag  ai ele  ele so da consulmo acima de 5.5vot apresenta consumo  1,5 mah coloco ncarregador ele aparece o raio de carregar e apaga se carregar a bateria ele aparece samsung e desliga  agum moderarador pode me ajudar desde ja agradeço 5ab03dc570b12_DRIVE112.thumb.jpg.c94ccb88eecfb723e71ddbe9089de6d3.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

então , pela sua informação tudo leva a crer que se trata do gerenciador de energia , acompanhe a imagem abaixo e confirme se estiver correta a marcação .

neste caso sugiro testes ao redor e também no cristal oscilador , se estiver todos na normalidade sugiro a substituição do mesmo 

5ab03dc570b12_DRIVE112.thumb.jpg.c94ccb88eecfb723e71ddbe9089de6d3_LI.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite troquei c.i de carga  nao  funcionou ai tava desistindo do conserto  ai troquei o cristal ocilador  funcionou perfeitamente  pode fechar o topico muito obrigado pela ajuda dos colaboradores do clan gsm  abraço boa noite a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por josiel pedro
      Olá amigos.
       
      Estou com um Gran Prime aqui na assistência que chegou como "não liga". ao conectá-lo na fonte de alimentação percebi que está consumindo mesmo desligado, não foi molhado, já retirei todos componentes plugados para me certificar que não era curto em algum deles, o consumo desligado continuou, alguém tem ideia do que pode ser? A cliente alegou que o problema surgiu após carrega-lo num carregador da Nokia...


    • Por ismigow
      Ola Galera sou novato aqui no forum e ja to precisando da ajuda de vocês, peguei um LG KP260 - CLARO, que não liga, testei a placa em outro que funciona e tambem não ligou. (não é Flex nem Placa de Display) Ligada na Fonte consumia um pouco e parava. Não Acendia nada. Me parecia ser "Software" mas mesmo assim Fiz uma revisão, Limpei, Ressoldei e nada. --> Fui testar no carregador, montei a placa e coloquei pra carregar, (mesmo não acendendo nem mostrando nada)--> Saía Voltagem normalmente no Conector de Bateria, deixei um Pouco "carregando", quando fui ver de novo o ATC estava Quente, ao verificar a placa entrou em curto da seguinte forma O Polo Positivo e o Negativo (terra) estão com continuidade (APITA NO MULTIMETRO, AO MEDIR CONTINUIDADE DE UM POLO + AO OUTRO -), é como se estivesem encostando entre si, Ja ressoldei varias veses e nada, continua assim, gostaria de saber se tem algum componente em especifico a ser trocado e de preferencia com Foto pq não conheço-os por nomes, ou o que possa ser feito. AGUARDO RESPOSTAS
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×