Jacksonbmx

Erro na camera do SONY M2 AQUA

2 posts neste tópico

Bom dia pessoal, estou com um sony m2 aqua de um cliente,

ele ta dando erro quando abre a camera,

nao estou conseguindo abrir ela

alguem ja pegou esse defeito ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Jeova Marcos
      Ola, a quem estiver interessado, estarei fazendo ums tutorias ensinando como utilizar uma das melhores Box, se não a melhor box multiplataforma do mercado a UFST TURBO.
      aos interessados podem posta suas duvidas aqui mesmo no post, (curtem para que possa saber o interesse da galera) 
    • Por AlexMax2019
      Vários aparelhos MOTOROLA dando erro ao abrir câmera, normalmente nas versões mais novas 7.1.1 e 8.0, não voltaram com software.
       
      MOTOG6, MOTO G5, MOTO Z2PLAY
    • Por Dinamicell
      Bom dia amigos. Estou com dificuldade para resolver um problema em um iphone 6s onde o mesmo além de ter caído na água, teve uma queda feia. Foi colocado na cuba ultrassônica, trocado o flex da câmera frontal e, também, trocado a bateria. Após isso, o mesmo ligou perfeitamente, funcionando tudo, exceto a câmera frontal que fica escura, funciona só a câmera traseira. já restaurei, redefini padrões de fábrica mas nada funcionou. Se alguém puder me ajudar eu fico agradecido. Valeu galera !
    • Por W.Mandu
      Bom dia galera
      Entrou em minha assistencia um T2 Ultra que nao para de vibrar, liga normal, não aparenta oxidação e nem contato com agua, ja troquei o flex onde vai o vibra e infelizmente nao obtive resultado, se puderem ajudar agradeço .
       
      Desde ja agradeço e aguardo respostas.
      Bom trabalho a todos!
    • Por wodanaz
      Olá pessoal, estou com um Sony Ericsson E15a, que está com problema de software, ele não inicia e aparece apenas logo de erro no software, quando liga.
      Tentei encontrar o firmware deste modelo, mas todos os links do forum e do clansoft estão quebrados.
      Também tentei pelo Sony Update Service e Sony PC Companion 2.1, mas ao iniciar este aplicativos, verifica as atualizações ocorre erro e fecha a aplicação, acho que os programas já estão descontinuados.
      Alguém sabe qual programa pode utilizar? Só tenho UFS e Z3X e não suportam este modelo.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.