Ir para conteúdo
Noticias
  • News ticker sample
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
tigo

[Resolvido]Moto X play carga falsa

Posts Recomendados

Olá pessoal...

Entrou aqui em moto X play com o famigerado defeito de carga falsa, ou seja, até indica que está carregando, mas a carga não sobe... Com o carregador conectado medi a tensão direto na bateria, apresentando-me o valor de 4.23. Tbém notei por uma rápida pesquisa neste fórum, num post que sugeria a retirada de um determinado componente, que o tal componente já havia sido retirado, ou seja, provavelmente já foi para uma outra assistência... Não troquei ainda o conector de carga, somente o ressoldei, pois "visualmente" encontra-se em perfeito estado... Tbém testei uma outra bateria (retirada de um outro aparelho já testado) e não obtive resultado positivo...

Algum amigo teria uma outra sugestão para tentar solucionar este problema?

Editado por Anderson Vieira

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique o flex do flash, esse modelo apresenta estes sintomas quando este componente está desligado. talvez o seu esteja com defeito. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Bruno Batista disse:

Bom dia,

 

Tente o reparo deste link.

Faça o jump marcado em vermelho

http://www.clangsm.com.br/topic/105240-guia-de-reparo-motorola/?do=findComment&comment=394383

Opa... Fiz o jumper e agora está carregando normalmente... Muito obrigado...

Só uma dúvida: este jumper força alguma situação anômala no aparelho? tipo uma situação que forçaria de alguma forma o carregamento colocando a placa em risco? Digo isto por causa da garantia de mão de obra que terei que oferecer...  

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, tigo disse:

Olá pessoal...

Entrou aqui em moto X play com o famigerado defeito de carga falsa, ou seja, até indica que está carregando, mas a carga não sobe... Com o carregador conectado medi a tensão direto na bateria, apresentando-me o valor de 4.23. Tbém notei por uma rápida pesquisa neste fórum, num post que sugeria a retirada de um determinado componente, que o tal componente já havia sido retirado, ou seja, provavelmente já foi para uma outra assistência... Não troquei ainda o conector de carga, somente o ressoldei, pois "visualmente" encontra-se em perfeito estado... Tbém testei uma outra bateria (retirada de um outro aparelho já testado) e não obtive resultado positivo...

Algum amigo teria uma outra sugestão para tentar solucionar este problema?

amigo exite 3 soluçoes possíveis no guia de reparo motora ´esse ultimo link abaixo teste uma por ves no meu caso duas deram certo boa sorte 

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, matheus_mazone disse:

amigo exite 3 soluçoes possíveis no guia de reparo motora ´esse ultimo link abaixo teste uma por ves no meu caso duas deram certo boa sorte 

Obrigado matheus... Resolvi com a dica do Jsouza... Por favor, dê uma olhada na minha resposta logo acima... Mas vou dar uma olhada novamente no guia de reparo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, tigo disse:

Opa... Fiz o jumper e agora está carregando normalmente... Muito obrigado...

Só uma dúvida: este jumper força alguma situação anômala no aparelho? tipo uma situação que forçaria de alguma forma o carregamento colocando a placa em risco? Digo isto por causa da garantia de mão de obra que terei que oferecer...  

 

Bom dia,

Que bom que deu certo. Já fiz vários aqui, que passaram por outras assistências, e não resolveram o problema.

 

Até agora não tive problema com retorno desse serviço.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
57 minutos atrás, tigo disse:

Obrigado matheus... Resolvi com a dica do Jsouza... Por favor, dê uma olhada na minha resposta logo acima... Mas vou dar uma olhada novamente no guia de reparo...

Obrigado pelo retorno

 

Tópico marcado como resolvido..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×