Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Posts Recomendados

Alguns tipos de celular precisa que a gente ative o modo desenvolvedor e o depurador usb para que a BOX os reconheça.

Mas quando o celular estiver com loop infinito como eu faço pra box reconhecê-lo?No meu caso utilizo OCTOPLUSBOX.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, pedro9435 disse:

Alguns tipos de celular precisa que a gente ative o modo desenvolvedor e o depurador usb para que a BOX os reconheça.

Mas quando o celular estiver com loop infinito como eu faço pra box reconhecê-lo?No meu caso utilizo OCTOPLUSBOX.

Coloque o mesmo em modo de domwload e faça a flash pela octoplus pois

 

com o  aparelho em modo domwload a box reconhece

 

E pra facilitar nos informe qual o modelo do aparelho que deseja atualizar...

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, pedro9435 disse:

Isso já tem um tempo,tava com 2 celulares samsung,um deles aceitou em modo download mas não consegui escrever a firmware.O outro nem em modo download a box reconheceu.Mas não lembro mais quais eram os modelos.

 

No caso poderia ser também o problema no conector ou até mesmo

 

drivers amigo,mas todos os aparelhos em modo Domwload são reconhecidos

 

pelas box se não tiver problemas acima citado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por emerson5269
      Tou com um J500 que ele mostra carregando mais não sobe carga pelo contrário descarrega, já troquei o conector e mesmo assim o problema continua. Alguém poderia mim dar alguma dica
    • Por michaelrspicolo
      galera to com 2 g3502l e o mesmo defeito... ambos a amperagem fica travada na casa dos 300...alguem tem uma luz no fim tunel
    • Por Atilanogueira
      Bom dia amigos do fórum. Estou com um G610 que não liga e não carrega, já tentei o procedimento básico de colocar o aparelho em modo download para ver se ele volta e não deu certo. O aparelho conectado na fonte ao apertar power não  apresenta nenhum consumo, ao conectar o carregador também não chega tensão no conector de bateria, Verifiquei a placa e não tem sinais de oxidação. Já tentei uma ressolda no Pmic e também nada mudou, alguém tem alguma dica?   
    • Por Shakall1986
      Boa tarde amigos !
      Estou com um J700m/ds que segundo a cliente o display apagou do nada, ela então levou em outra assistência onde segundo ela testaram outra tela e mesmo assim não deu imagem ao ligar e segundo eles teria um peça solta na placa.
      Abri o aparelho e não vi nada solto, a tela não apresenta sinais de quebra também, seguindo as medições da imagem abaixo constatei que a tensão de 7,6v e as 3 de 4.6v não estão presentes e as demais estão ok, alguém teria alguma dica de qual seria o problema ?  

    • Por Luis55864
      Apagava e não acendia, foi trocado o componente que esta na imagem, uma das trilhas foi corroída pela oxidação, então foi feito o jumper, não tinha uma sucata do j7 disponível retirei de um j5 e deu bom.
      Sem título
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×