Eduardocelulares

C2304 NAO LIGA !!

15 posts neste tópico

boa noite
estou pegando varios desses aparelho aqui e nao estou tento soluçao!
 nao liga nao carrega quando coloco no pc 
nao reconhece e pede pra instaçar o drive!
mais nao instala,  nao faz o softwere.
  preciso da ajuda de vcs para solucionar esse problema
por que estou pegando varios aqui com esse defeito.

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Eduardocelulares disse:

boa noite
estou pegando varios desses aparelho aqui e nao estou tento soluçao!
 nao liga nao carrega quando coloco no pc 
nao reconhece e pede pra instaçar o drive!
mais nao instala,  nao faz o softwere.
  preciso da ajuda de vcs para solucionar esse problema
por que estou pegando varios aqui com esse defeito.

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Boa noite seja mais especifico  oque já foi feito no celular

JÁ abriu e ativou a bateria do mesmo?

já instalou drives corretamente ?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia

pelo q notei na foto ele esta carregando correto?

testou outro display??

 a placa tem sinais de oxidacao??

na fonte ele apresenta algum consumo??

nos passe mais informacoes para q possamos ajuda lo

bom trabalho

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ja peguei mais de 5 aparelhos desse com esse mesmo defeito
quando coloca pra carregar so acende os led vermelhos e nao acontece mais nada, 
nao tem sinal de oxidaçao celular bem conservado nunca tia cido aberto, display funciona perfeito testei em outro aparelho
isso é problema na placa 
 
  
 

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, Eduardocelulares disse:

eu ja peguei mais de 5 aparelhos desse com esse mesmo defeito
quando coloca pra carregar so acende os led vermelhos e nao acontece mais nada, 
nao tem sinal de oxidaçao celular bem conservado nunca tia cido aberto, display funciona perfeito testei em outro aparelho
isso é problema na placa 
 
  
 

ligando na fonte,qual consumo??

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Eduardocelulares disse:

consumo na fonte vai ate 0,13 e para.

veja se reconhece no sony companion.

se nao reconhecer troca o cristal oscilador.

antes veja se o conector de carga esta tudo ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

testem com outra bateria, e tenham certeza

tenho pegado muitos sony com problema na bateria, voce coloca software roda tudo, mas ele ligado

fica só no led vermelho e as vez aparece logo e cai.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo estou c 1 do mesmo jeito testei outra placa para ver se o display estava ok, tudo c outra placa funciona tudo normal mais c a placa de origem nao da sinal nenhum apenas led red. alguma soluçao ?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 05/04/2017 em 09:59, Eduardocelulares disse:

consumo na fonte vai ate 0,13 e para.

amigo, ele inicia na fonte vate ate o 0.13 e zera? o consumo ta muito baixo pra ele ligar tem q chegar ao 0.20 ate ao 0.28 com a tela sem acender claro, com a tela acesa ele tem q jogar la pra 0.35 ate o 0.52. FAZ O SEGUINTE JA TIVE ALGUNS PROBLEMAS COMO ESTE. TIRA A PLACA FORA DA BASE FAZ UMA LIMPEZA COM O ALCOOL ISOPROPILICO E JOGA CALOR COM A ESTAÇAO DE RETRABALHO FIZ ISTO E ANDOU RESOLVENDO PRA MIM DEREPENTE PRA VOCE RESOLVA, AI DEPOIS VOCE TESTA NOVAMENTE NA FONTE E VE O RESULTADO ( AI DEREPENTE SE A FONTE JOGAR PRA 0,35 PRA CIMA A PLACA VOLTOU MAIS A TELA NAO) POSTA O RESULTADO 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora