Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

fabinhoinfonetcell

moto g4 plus desligando sozinho

3 posts neste tópico

pessoal entrou um moto g4 plus aqui pra arrumar o defeito dele é que ele desliga sozinho, geralmente quando estamos usando ele na internet...

ja fiz o software ja testei bateria, conector da bateria, ja liguei ele sem camera, sem sensor de proximidade, sem auricular, sem auto falante, e ele continua desligando, parece que tem algo aquecendo ele, e nada ele continua desligando, alguem ja passou por isso ou por algum problema parecido,,,, aparelho desligando sem apresentar nenhuma diferença ne mesmo na amperagem dos componentes, todos batendo o valor exato que tem que se bater,,, bateria acima de 3,4, auricular na media de 27, campainha na media de 7,5 e assim por diante..

 

Compartilhar este post


Link para o post
Compartilhar em outros sites


Em 2017-2-10 at 00:26, fabinhoinfonetcell disse:

pessoal entrou um moto g4 plus aqui pra arrumar o defeito dele é que ele desliga sozinho, geralmente quando estamos usando ele na internet...

ja fiz o software ja testei bateria, conector da bateria, ja liguei ele sem camera, sem sensor de proximidade, sem auricular, sem auto falante, e ele continua desligando, parece que tem algo aquecendo ele, e nada ele continua desligando, alguem ja passou por isso ou por algum problema parecido,,,, aparelho desligando sem apresentar nenhuma diferença ne mesmo na amperagem dos componentes, todos batendo o valor exato que tem que se bater,,, bateria acima de 3,4, auricular na media de 27, campainha na media de 7,5 e assim por diante..

 

bom dia amigo

nao tenho esse manual pra te ajudar mais exato

mas nas bobinas de saida da PMU ache as tensoes de 1,2v e 1,8v aproximadamente,essas bobinas trabalham em paralelo com um capacitor aterrado,chamado de filtros LC,compostos de 1 capacitor e 1 bobina.elas q alimentam o setor lógico(processador e memoria)

muito provavel q um desses filtros nao estao filtrando corretamente as tensoes(1,2v ou 1,8v)

essas tensoes (sujas) só conseguimos pegar no osciloscópio,entao se vc nao possui,troque os 2 capacitores dessas linhas.

bom trabalho e post resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora