2 2
matheusmacae16

Galaxy CORE 2 LOOP INFINITO (SM-G3502T)

Posts Recomendados

Boa tarde galera do CLANGSM.

Estou com um aparelho aqui que eu reinstalo a stock rom nele e no meio da instalação pelo ODIN ele acusa erro system.img.ext4 

Quando tento instalar um recovery personalizado para flashear esta system.img.ext4 ele dá o seguinte erro: failed to mount /system

Qual seria a saida? 

 

Lembrando que infelizmente eu não tenho nenhuma box :(

 

Fico grato a todos que tentarem me ajudar

20160925_144539.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
2 2

  • Conteúdo Similar

    • Por Th3 Soft
      boa tarde estou com o pequeno problema, me encontro com um j1 ace com problema de loop havia um erro e um pequeno simbolo de exclamação "!" na parte lateral esquerda em cima se atividade na tela da logo. após instalar a rom o aparelho se encontra sem esse simbolo mais ainda com loop.    tentei "2 duas" roms! 
    • Por Guilherme Seixas
      Boa tarde pessoal, estou com um Galaxy TAB 3 SM-T210 aqui que está com curto no conector de carga, a unica coisa aparente é esse sinal se queimado na placa da foto, eu coloco o conector ele esquenta demais, ai quando eu tiro, testo a continuidade com multímetro e dá terra onde era pra ser positivo. No conector da bateria tudo ok, sem nenhum sinal de curto testando com o multímetro, já removi os componentes que estão nessa linha do positivo mas mesmo assim o curto circuito permanece, alguma idéia? Valeeu!!


    • Por Juca Cell
      galera boa tarde estou com um j105b/dl que ta travado em loop, fiz o procedimento de soft mas continuou, fui restaurar o aparelho e aparece essa tela
       
       

    • Por Jacksonbmx
      Boa tarde pessoal, estou com um iphone 4s de um cliente que está em looping na logo da maça
      ja tentei botar outra bateria, troquei conector de carga e nada.
      alguem poderia me ajudar ?
       
      obrigado
    • Por Jefferson Sousa
      Bom dia amigos de bancada , hoje chegou em minha assistencia um aparelho no modelo K430 com problemas de loop, fica apenas reiniciando  , entao pensei logo que seria soft porem o aparelho nao esta entrando em modo Download .
      Ele chega a aparecer a primeira tela com o nome dowload la em baixo mas antes de ir para a outra tela ele ja volta a reiniciar 
      Ja testei o botao power e nao está com defeitos.
      Alguem ja pegou algum com esse problema ?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.