Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

robertomasterr

Asus Zenfone 2 Trilha antena Rompida

Posts Recomendados

21 horas atrás, renato.macdias disse:

Jpsmart, boa tarde.

A solda na pcb (parte dourada maior) não está pegando porque como ela pega toda a carcaça da placa. Sendo assim o calor do ferro espalha e não aquece a ponto da solda fundir. Encoste o ferro ali e deixe por uns 20 segundos. Em seguida, acrescente a solda com fluxo e, depois, solde o cabo com o auxílio de ima pinça.

 

Nos pontos que estão estourados, lá a solda não fica

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 horas atrás, Paulo de Deus disse:

Boa noite, quando trava você pode retirar o cabo usb e tentar de novo, só não pode em hipótese alguma retirar a bateria do aparelho, pois se não já era.

 

Em 18/10/2016 at 12:38, mequiichaw disse:

ta ae, o positivo do rf que é a trilha superior conecta naquele capacitor e o negativo pode botar no negativo da placa que o resultado é o mesmo. 

testado e já liberei o cliente feliz da vida


mas postem os resultados.

 

abraço

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

boa tarde

estou com esse problema, o meu caso esse ponto onde liga do componente não tem mais trilha, onde posso ligar o fio??

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, Ajpassos disse:

 

boa tarde

estou com esse problema, o meu caso esse ponto onde liga do componente não tem mais trilha, onde posso ligar o fio??

 

não é possível utilizar o conector da antena externa?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 18/10/2016 at 10:49, mequiichaw disse:

harleygm, por favor manda foto da sua placa ai que eu solucionei, vou fazer a marcação pra voce da trilha

 

cara tem como vc me dar uma dica estou  uma placa do zenfone 5 a501 que é o mesmo problema deste zenfone 2 ai. so que a placa e diferente tem vc me ajudar a fazer um jumper? minha placa e está ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, Renaldo Leite disse:

cara tem como vc me dar uma dica estou  uma placa do zenfone 5 a501 que é o mesmo problema deste zenfone 2 ai. so que a placa e diferente tem vc me ajudar a fazer um jumper? minha placa e está ai.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
On 18/10/2016 at 0:38 PM, mequiichaw said:

ta ae, o positivo do rf que é a trilha superior conecta naquele capacitor e o negativo pode botar no negativo da placa que o resultado é o mesmo. 

testado e já liberei o cliente feliz da vida


mas postem os resultados.

 

abraço

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Fiz o jumper e soldei conforme, só que aproveitei esses pontos e soldei o conector da antena outra vez, ligando a antena normalmente na outra extremidade que fica na placa da conexão USB. Mas o problema que o chip 1 reconhece o chip fisicamente, mas fica com um X e as barrinhas zeradas isto é sem sinal de rede e não registra e nem acha as operadoras. O chip 2 funciona normalmente sem problema algum, só que o cliente quer o chip 1 pois ele precisa das redes de dados que somente o chip 1 pega. Esse conector e jumper realmente afeta o sinal do chip 1 pra operadora? O que faço, desfaço a conexão da antena?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/12/2016 at 12:18, carlos henriqued disse:

amigo estou com esse problema sem as trilhas .. vc tem o esquema dos capacitor pra fazer o jump.. 

se puder m dar essa forca agradece... grato e abraços

 

oi pessoal, estou com esse problema. Está sem a trilha. Alguma solução encontrada?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 2017-1-23 at 12:01, junior sampaio disse:

bom dia!

Vc sabe o reparo da antena do zenfone 2 ze550kl?

o seu

Bom dia Amigo. Voce conseguiu resolver o seu?.. to com sem as mesmas trilhas...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 18/10/2016 em 12:38, mequiichaw disse:

ta ae, o positivo do rf que é a trilha superior conecta naquele capacitor e o negativo pode botar no negativo da placa que o resultado é o mesmo. 

testado e já liberei o cliente feliz da vida


mas postem os resultados.

 

abraço

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 23/01/2017 em 12:01, junior sampaio disse:

bom dia!

Vc sabe o reparo da antena do zenfone 2 ze550kl?

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

ola boa noite estou com o mesmo problema alguem conseguil reolver?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 28/11/2016 em 19:25, vini157 disse:

 

 

Em 18/10/2016 em 12:38, mequiichaw disse:

ta ae, o positivo do rf que é a trilha superior conecta naquele capacitor e o negativo pode botar no negativo da placa que o resultado é o mesmo. 

testado e já liberei o cliente feliz da vida


mas postem os resultados.

 

abraço

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

 

 

Deu certo aqui!

obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora



×